Кабель, муфты и др.

Кабель, провод, муфты, наконечники

По материалам сайтов: http://www.spcelectro.ru, http://www.electroservis.ru, http://www.elecab.ru, http://www.konti.nnov.ru.


КАБЕЛЬНАЯ ПРОДУКЦИЯ

Провода и кабели Провода и кабели с резиновой или пластмассовой изоляцией предназначены для передачи и распределения электроэнергии в сетях на открытом воздухе или внутри помещений. Полихлорвиниловая (ПВХ) изоляция допускает нагрев в процессе эксплуатации до 70°С, нагревостойкая резина - до 80°С, кремнийорганическая или фторкремнийорганическая изоляция - до 180°С. Монтаж проводов может выполняться при температуре среды не ниже -15°С. Определяющими при выборе сечения токопроводящей жилы являются длительные допустимые токовые нагрузки, принятые исходя из предельной температуры нагрева провода 70°С при температуре среды 25°С.

Марка АВВГ ГОСТ 433-73 и ВВГ ГОСТ 16442-80

Предназначен для передачи и распределения электроэнергии в стационарных установках. Кабель имеет алюминиевые (АВВГ) и медные (ВВГ) жилы с изоляцией из ПВХ-пластиката. Основные жилы имеют отличительную расцветку. Изолированные жилы скручены в жгут и покрыты оболочкой из поливинилхлорида (ПВХ). Кабели рассчитаны для работы на номинальное переменное напряжение 660 В и 1000 В частотой 50 Гц. Температура окружающей среды от -40 до +50°С для алюминиевого кабеля и от -50 до +50°С для медного кабеля; допускается эксплуатация на открытом воздухе при условии защиты от солнфной радиации.

Могут иметь маркировку:

НГ - не распространяют горение
БГ - имеют внешнюю броню из двух стальных лент
Б - то же, что БГ, дополнительно имеют наружный покров

Марка АВВГ Марка ВВГ
Количество жил и сечение, мм2 | Напряжение 660 В |  | Напряжение 1000 В
 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
Марка АВВГ
2x2,5 | 75 | 9,1 | 86 | 9,9
2x4 | 97 | 10,4 | 115 | 11,6
3x2,5 | 91 | 9,5 | 105 | 10,4
3x4 | 121 | 11,0 | 144 | 12,2
3x4 + 1x2,5 | 140 |  | 167 |
3x6 + 1x4 | 174 |  | 205 |
3x10 + 1x6 | 253 |  | 269 |
3x16 + 1x10 | 363 |  | 370 |
3x25 + 1x25 | 518 |  | 535 |
3x35 + 1x25 | 651 |  | 668 |
3x50 + 1x25 | 886 |  | 907 |
3x70 + 1x35 |  |  | 1176 |
3x95 + 1x35 |  |  | 1534 |
3x95 + 1x50 |  |  |  |
3x120 + 1x35 |  |  | 1809 |
4x2,5 |  | 110 |  | 127
4x4 |  | 147 | 11,8 | 176
4x6 |  | 180 | 13,0 | 212
4x10 4x16 |  | 272 383 | 15,4 19,3 | 284 398
4x25 |  | 554 | 24,5 | 571
4x35 |  | 718 | 26,3 | 737
4x50 |  | 973 | 30,7 | 995
4x70 |  |  | 30,7 | 1340
4x95 |  |  | 30,7 | 1721
Марка ВВГ
2x1,5 | 67 | 7,6 | 79 | 84
2x2,5 | 104 | 9,1 | 118 | 9,9
2x4 | 143 | 10,4 | 166 | 11,6
3x1,5 | 90 | 8,0 | 113 | 9,4
3x2,5 | 140 | 9,5 | 154 | 10,4
3x2,5 + 1x1,5 | 163 |  |  |
3x4 | 197 | 11,0 | 220 | 12,2
3x4 + 1x2,5 | 232 |  | 259 |
3x6 + 1x4 | 311 |  | 342 |
3x10 + 1x6 | 480 |  | 495 |
3x16 + 1x10 | 730 |  | 744 |
3x25 + 1x25 | 1097 |  | 1113 |
3x35 + 1x25 | 1411 |  | 1425 |
3x50 + 1x25 | 1985 |  | 2005 |
4x1,5 |  | 123 |  | 139
4x2,5 |  | 174 |  | 191
4x4 |  | 248 | 11,8 | 278
4x6 |  | 329 | 13,0 | 361
4x10 |  | 524 | 15,4 | 536
4x16 |  | 789 | 19,3 | 803
4x25 |  | 1190 | 24,5 | 1207
4x35 |  | 1596 | 26,3 | 1615
4x50 |  | 2225 | 30,7 | 2247

Марка ААБлУ ТУ 16.705.249-82

Силовой кабель на 1 и 10 кВ с алюминиевыми жилами и бумажной изоляцией, пропитанной маслоканифольным раствором. Оболочка кабеля - алюминиевая, защитный покров типа Бл.

Марка ААБлУ ТУ 16.705.249-82 |  | Кабели ААБлУ - 1 кВ |  | Кабели ААБлУ - 10 кВ трехжильные
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
 | 3x70 | 1205 | 35,0 | 3070 | 45,0
 | 3x95 | 1518 | 38,0 | 3586 | 47,9
 | 3x120 | 1843 | 41,1 | 3930 | 50,3
 | 3x150 | 2192 | 37,5 | 4458 | 53,2
 | 3x185 | 2604 | 40,7 | 5026 | 56,2
 | 3x240 | 3294 | 45,1 | 5780 | 60,0

Марка ААШв - 10кВ, ААШвУ - 1 кВ, ГОСТ 18410-73

Силовой кабель с алюминиевыми жилами и бумажной изоляцией, пропитанной маслоканифольным раствором. Оболочка кабеля алюминиевая, защитный покров типа Бл.

Марка ААШв - 10кВ, ААШвУ - 1 кВ |  | Кабели ААШв - 10 кВ |  | Кабели ААШвУ - 1 кВ
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
 | 3x70 | 1270 | 28,4 | 2077 | 38,8
 | 3x95 | 1589 | 31,4 | 2462 | 41,7
 | 3x120 | 1922 | 34,5 | 2810 | 44,1
 | 3x150 | 2287 | 37,5 | 3308 | 47,4
 | 3x185 | 2707 | 40,7 | 3805 | 50,4
 | 3x240 | 3409 | 45,1 | 4473 | 54,2

Марка АВБбШв ГОСТ 16442-80

Выполняются как кабели общего назначения на напряжение 0,66; 1; 3; 6 кВ. Алюминиевые жилы в ПВХ-изоляции. Оболочка из ПВХ пластиката. Броня - стальные ленты. Наружный покров типа Шв.

Марка АВБбШв
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 3x10 + 1x6 | 610 | 19,7
 | 3x16 + 1x10 | 746 | 21,8
 | 3x25 + 1x16 | 1000 | 25,1
 | 3x35 + 1x16 | 1159 | 27,9
 | 3x50 + 1x25 | 1472 | 31,6
 | 3x70 + 1x25 | 1764 | 32,9
 | 3x95 + 1x35 | 2196 | 36,8
 | 3x120 + 1x35 | 2535 | 40,2
 | 3x150 + 1x50 | 3058 | 43,5
 | 3x185 + 1x50 | 3509 | 47,3

Марка ТППэп ГОСТ 22498-88

Кабель ТППэп с полиэтиленовой (ПЭ) изоляцией в ПЭ оболочке с экраном из алюмополиэтиленовой ленты предназначен для прокладки в телефонной канализации, в коллекторах, шахтах, по стенам зданий, подвески на воздушных линиях связи, для эксплуатации в местных телефонных сетях при температуре окружающей среды от -50 до +60°С, а в ПВХ оболочке от -40 до +60°С при рабочем переменном напряжении не более 145 В или постоянном напряжении не более 200 В (ГОСТ 22498-88). Токопроводящие жилы телефонных кабелей связи со сплошной или пористой ПЭ-изоляцией парной или четверочной скрутки изготавливают с медными жилами диаметром 0,32; 0,4; 0,5; 0,64; 0,7 мм. На токопроводящие жилы накладывают сплошную ПЭ-изоляцию. Она герметичная, однородная, гладкая, без посторонних примесей и включений, пузырей и трещин.

Марка ТППэп
 | Сечение, мм2 | Ном. диам. токо пров. жилы, мм | Толщина изоляции кабеля, мм |  | Масса, кг/км | Нар. диам., мм
 |  |  | б. г/ф заполн. | с. г/ф заполн.
 | 10x(2x0,4) | 0,32 | 0,18±0,03 | 0,20±0,05 | 99,9 | 10,93
 | 20x(2x0,4) | 0,40 | 0,20±0,05 | 0,25±0,05 | 159,6 | 13,12
 | 0x(2x0,4) | 0,50 | 0,25±0,05 | 0,30±0,05 | 218,6 | 15,46
 | 50x(2x0,4) | 0,64 | 0,30±0,05 | 0,35±0,05 | 347,2 | 18,88
 | 100x(2x0,4) | 0,70 | 0,35±0,05 | 0,40±0,05 | 617,0 | 24,87

Марка NYM-J VDE 0250

Предназначен для монтажа электропроводок и кабельных линий в производственных, жилых и общественных зданиях и сооружениях. Заменяет кабели типа ВВГ, АВВГ ГОСТ 16442-80.
Кабель имеет медные жилы с изоляцией из ПВХ-пластиката разного цвета, заполнением из резины и наружной оболочкой из ПВХ светло-серого цвета.
Жилы имеют отличительную окраску. Диаметр токопроводящеи жилы сечением 1,5 мм2 составляет 1,35 мм, в изоляции 2,56 мм; сечением 2,5 мм2 - соответственно 1,74 мм и 3,14 мм. Изолированные жилы скручены в жгут и покрыты оболочкой из ПВХ. Кабель имеет продольную герметизацию, не распространяющую горение, и позволяет применять электроприборы класса защиты 1.
Электрическое сопротивление жилы сечением 1,5 мм2 составляет 12,1 Ом/км, сечением 2,5 мм2 - 7,41 Ом/км. Кабели рассчитаны для работы в закрытых помещениях при температуре окружающей среды от -50 до +50°С (предельно допускаемая температура на жиле +70 "С) при номинальном напряжении 450 В частотой 50 Гц или постоянном 1000 В.

Марка NYM-J VDE 0250
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 2 x 1,5 | 120 | 8,5
 | 2 x 2,5 | 165 | 9,7
 | 3 x 1,5 | 140 | 9,0
 | 3 x 2,5 | 190 | 10,2
 | 4 x 1,5 | 165 | 9,6
 | 4 x 2,5 | 230 | 11,2
 | 5 x 1,5 | 190 | 10,3
 | 5 x 2,5 | 270 | 12,0

Марка ШВВП ГОСТ 7399-80

Плоский шнур гибкий со скрученными жилами с изоляцией из ПВХ пластиката и в оболочке. Рассчитан на напряжение до 380/660В. Предназначен для настольных, настенных и напольных светильников, бытовых электроприборов, если шнур часто подвергается легким механическим деформациям. В приборах, имеющих в зоне соединения шнура и провода с прибором температуру, превышающую +70°С, должна быть вставка из нагревостойкого шнура или провода.

Марка ШВВП ГОСТ 7399-80
 | Кол-во жил и сечение, мм2 | Внешние размеры |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
 | 2x0,75 | 3,2 | 5,4 | 30,2
 | 2x10 | 3,3 | 5,7 | 35,8

Марка КГ (КГ-ХЛ) ТУ 16.К73.05-93

Предназначен для присоединения передвижных механизмов к электрическим сетям. Кабель имеет медные многопроволочные жилы сечением 0,75...120 мм2 с изоляцией и оболочкой из резины. Основные изолированные жилы имеют отличительную окраску. Кабели рассчитаны на номинальное переменное напряжение 660 В частотой до 400 Гц или постоянное 1000 В. Кабели рассчитаны для работы в различных климатических условиях при температуре окружающей среды от -40 до +50°С в обычном, от-60 до +50°С в хладостойком (КГ-ХЛ) исполнении при изгибах не менее 8 диаметров. Устойчивы к воздействию солнечного излучения.

Марка КГ (КГ-ХЛ) ТУ 16.К73.05-93
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 1x16 | 268 | 12,2
 | 1x25 | 384 | 15,1
 | 1x35 | 532 | 17,2
 | 2x1,5 | 124 | 11,2
 | 2x2,5 + 1x1,5 |  | 12,9
 | 2x4 | 250 | 13,7
 | 2x4 + 1x2,5 |  | 14,8
 | 2x6 + 1x4 |  | 16,7
 | 2x10 + 1x6 |  | 23,2
 | 3x15 | 153 | 11,6
 | 3x15 + 1x1,5 | 188 | 12,8
 | 3x2,5 + 1x1,5 | 262 | 14,6
 | 3x4 + 1x2,5 | 366 | 16,1
 | 3x6 + 1x4 | 493 | 18,6
 | 3x10 + 1x6 | 796 | 24,7
 | 3x16 + 1x6 | 1062 | 27,7
 | 3x25 + 1x10 | 1466 | 32,0
 | 3x35 + 1x10 | 2024 | 37,4
 | 3x35 + 1x16 |  | 42,0
 | 3x50 + 1x16 | 2716 | 43,2

Марка ПВС ГОСТ 7399-80

Провод гибкий со скрученными жилами. Жилы имеют изоляцию из ПВХ пластиката, в оболочке. Цвет оболочки (оплетки) может быть черный, белый, коричневый, серый; заземляющая жила желто-зеленая. Рассчитан на напряжение до 380/660 В. Применяется преимущественно для полотеров, пылесосов, стиральных машин, электрорадиаторов, шнуров-удлинителей, удлинителей-разветвителей и других подобных бытовых машин и приборов, если провод подвергается истиранию и действию влаги в условиях средних механических воздействий.

Марка ПВС ГОСТ 7399-80
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 2x0,75 | 6,4 | 56,16
 | 2x1,0 | 6,7 | 62,85
 | 2x1,5 | 7,7 | 62,85
 | 2x2,5 | 9,9 | 140,86
 | 3x0,75 | 6,76 | 66,88
 | 3x1,0 | 7,1 | 76,72
 | 3x1,5 | 8,2 | 105,4
 | 3x2,5 | 10,7 | 178,1
 | 4x0,75 | 7,4 | 83,19
 | 4x1,0 | 7,8 | 95,7
 | 4x1,5 | 9,1 | 133,46
 | 5x0,75 | 8,28 | 101,63
 | 5x1,0 | 8,66 | 118,53
 | 5x1,5 | 10,49 | 173,57
 | 5x2,5 | 13,04 | 277,07

Марка ТРП ГОСТ 20575-75

Марка ТРП ГОСТ 20575-75

Телефонно-соединительный провод с медными жилами в полиэтиленовой изоляции. Изготавливается из медной проволоки ММ диаметром 0,4 и 0,5 мм, имеет габаритные размеры сечения соответственно 2,2х6,4 и 2,3х6,6 мм, массу соответственно 8 и 10 кг/км, электрическое сопротивление - 148 и 94 Ом, сопротивление изоляции не менее 500 МОм/км. Предназначен для эксплуатации при температуре от -60°С до +65°С.

Марка ПВ1, ПВ3, АПВ ГОСТ 6323-79

ПВ1 - провод с медной жилой в ПВХ изоляции, ПВ3 - то же повышенной гибкости. АПВ - провод сфпюминиевой жилой в ПВХ изоляции. Провода предназначены для монтажа вторичных цепей, монтажа силовых и осветительных сетей, прокладываются в стальных трубах, пустотных каналах строительных конструкций, на лотках и др. ПВ3 предназначен для монтажа участков электрических цепей там, где возможны изгибы проводов. Провода рассчитаны для работы при номинальном напряжении 380 и 660 В при температуре окружающей среды от -40 до +50°С.

 | Кол-во жил и сечение, мм2 | Напряжение 380 В |  | Напряжение 380 В
 |  | Масса, кг/км | Наружный диам., мм | Масса, кг/км | Наружный диам., мм
Марка ПВ1 | Марка ПВ1
 | 0,75 | 10,4 | 2,2 | 12,4 | 2,4
 | 1,5 | 18,0 | 2,6 | 20,5 | 3,0
 | 2,5 | 27,8 | 3,0 | 30,0 | 3,4
 | 4,0 | 43,5 | 3,7 | 48,8 | 3,9
 | 6,0 | 61,0 | 4,2 | 68,8 | 4,4
 | 10 | 105,6 | 5,4 | 107,8 | 5,6
Марка ПВ3 | Марка ПВ3
 | 0,75 | 11,5 | 2,3 | 13,8 | 2,7
 | 1,5 | 19,5 | 3,0 | 23,2 | 3,6
 | 2,5 | 30,4 | 3,4 | 35,0 | 4,1
 | 4,0 | 46,7 | 4,6 | 50,8 | 4,6
 | 6,0 | 71,9 | 5,2 | 75,9 | 5,2
 | 10 | 118,6 | 5,6 | 124,8 | 6,4
 | Cечение, мм2 | Внешний размер | Масса, кг/км
Марка АПВ | Марка АПВ
 | 2,5 | 3,38 | 15,27
 | 4,0 | 3,86 | 20,98
 | 6,0 | 4,36 | 27,95
 | 10,0 | 5,57 | 45,95
 | 16,0 | 6,50 | 65,72
 | 25,0 | 8,79 | 111,99
 | 35,0 | 9,96 | 146,27
 | 50,0 | 11,95 | 208,09
 | 70,0 | 13,60 | 273,52
 | 95,0 | 15,80 | 369,82

Марка ППВ, АППВ ГОСТ 6323-79

Провод предназначен для монтажа силовых и осветительных цепей в машинах и станках при открытой неподвижной прокладке.

 | Кол-во жил и сечение, мм2 | Внешний размер |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
Марка ППВ | Марка ППВ
 | 2x1,5 | 2,8 | 6,6 | 39,8
 | 2x2,5 | 3,2 | 7,4 | 59,9
 | 3x1,5 | 2,8 | 10,4 | 60,0
 | 3x2,5 | 3,2 | 11,7 | 90,1
 | 3x4,0 | 3,9 | 13,6 | 138,9
Марка АППВ | Cечение, мм2 | Внешний размер, мм | Масса, кг/км
 | Марка АППВ
 | 2x2,5 | 3,38x8,76 | 31,85
 | 2x4,0 | 3,86x9,72 | 43,27
 | 2x6,0 | 4,36x9,72 | 43,27
 | 3x2,5 | 3,38x12,64 | 46,64
 | 3x4,0 | 3,86x14,58 | 64,90

Марка ПБПП ТУ 16.К80-06-89

Провод с медными жилами в пластмассовой или резиновой изоляцией и в оболочке из ПВХ пластиката.

 | Кол-во жил и сечение, мм2 | Внешний размер |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
Марка ПБПП | Марка ПБПП
 | 2x1,0 | 3,5 | 5,8 | 36,67
 | 2x1,5 | 3,8 | 6,4 | 47,99
 | 2x2,5 | 4,8 | 8,0 | 78,09
 | 2x4,0 | 5,5 | 9,4 | 114,95
 | 2x6,0 | 6,0 | 10,4 | 156,08
 | 3x1,5 | 4,2 | 9,4 | 77,26
 | 3x2,5 | 4,8 | 11,2 | 115,2
 | 3x4,0 | 5,5 | 13,3 | 170,36
 | 3x6,0 | 6,0 | 14,8 | 232,72

Выбор сечения проводов

Площадь сечения провода, мм | 1 | 1,5 | 2,5 | 3 | 4 | 5 | 6 | 8 | 10 | 16 | 25
Медь | 7 | 23 | 30 | 34 | 41 | 46 | 50 | 62 | 80 | 100 | 140
Алюминий | - | 18 | 24 | 27 | 32 | 36 | 39 | 46 | 60 | 75 | 105


Расшифровка маркировки силового кабеля с бумажной пропитанной изоляцией

маркировка | изоляция |  |  | материал жилы |  | оболочка |  | броня |  | подушка |  | без наруж- ного покро- ва | покров шлангового типа
 | бумажная пропи- танная вязким масло- кани- фольным составом | пропи- танная нестека- ющим составом марки NAPELEС фирмы "BP" | из ПВХ | медь | алю- ми- ний | алю- мини- евая | свин- цовая | без брони из сталь- ных лент | с броней из 2-х сталь- ных лент | подуш- ка под броней без обозна- чения | тип подуш- ки под броней |  | Ш или В
 |  |  |  |  |  |  |  |  |  |  |  |  | волок- нистые матери- алы, пропи- танные битумом | из ПВХ пласти- ката | из него- рючего ПВХ пласти- ката | из него- рючего ПВХ пласти- ката с низким дымо- газо- выделе- нием
 | б/о | Ц | В | б/о | А | А | С | б/о | Б | б/о | "2л", "нл", "л" | Г | б/о | В | нг | нг-LS
АСБ |  |  |  |  | А |  | С |  | Б |  |  |  |  |  |  |
АСБл(2л) |  |  |  |  | А |  | С |  | Б |  | л (2л) |  |  |  |  |
АСБШв |  |  |  |  | А |  | С |  | Б |  |  |  |  | Шв |  |
АСБл(2л)Шв |  |  |  |  | А |  | С |  | Б |  | л(2л) |  |  | Шв |  |
АСБГ |  |  |  |  | А |  | С |  | Б |  |  | Г |  |  |  |
АСБ2лГ |  |  |  |  | А |  | С |  | Б |  | 2л | Г |  |  |  |
СШв |  |  |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
СБ |  |  |  |  |  |  | С |  | Б |  |  |  |  |  |  |
СБл(2л) |  |  |  |  |  |  | С |  | Б |  | л (2л) |  |  |  |  |
СБ2лГ |  |  |  |  |  |  | С |  | Б |  | 2л | Г |  |  |  |
СБл(2л)Шв |  |  |  |  |  |  | С |  | Б |  | л(2л) |  |  | Шв |  |
СБГ |  |  |  |  |  |  | С |  | Б |  |  | Г |  |  |  |
СБШв |  |  |  |  |  |  | С |  | Б |  |  |  |  | Шв |  |
СШв |  |  |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
СГ |  |  |  |  |  |  | С |  |  |  |  | Г |  |  |  |
ЦАСБ |  | Ц |  |  | А |  | С |  | Б |  |  |  |  |  |  |
ЦАСБл(2л) |  | Ц |  |  | А |  | С |  | Б |  | л (2л) |  |  |  |  |
ЦАСБШв |  | Ц |  |  | А |  | С |  | Б |  |  |  |  | Шв |  |
ЦАСБлШв |  | Ц |  |  | А |  | С |  | Б |  | л |  |  | Шв |  |
ЦАСШв |  | Ц |  |  | А |  | С |  |  |  |  |  |  | Шв |  |
ЦАСБГ |  | Ц |  |  | А |  | С |  | Б |  |  | Г |  |  |  |
ЦСБГ |  | Ц |  |  |  |  | С |  | Б |  |  | Г |  |  |  |
ЦСБ |  | Ц |  |  |  |  | С |  | Б |  |  |  |  |  |  |
ЦСБл(2л) |  | Ц |  |  |  |  | С |  | Б |  | л(2л) |  |  |  |  |
ЦСБлШв |  | Ц |  |  |  |  | С |  | Б |  | л |  |  | Шв |  |
ЦСШв |  | Ц |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
ЦСБШв |  | Ц |  |  |  |  | С |  | Б |  |  |  |  | Шв |  |
ЦААБл(2л) |  | Ц |  |  | А | А |  |  | Б |  | л (2л) |  |  |  |  |
ЦААБл(нл)Г |  | Ц |  |  | А | А |  |  | Б |  | л (нл) | Г |  |  |  |
ЦААШв |  | Ц |  |  | А | А |  |  |  |  |  |  |  | Шв |  |
ААБл(2л) |  |  |  |  | А | А |  |  | Б |  | л (2л) |  |  |  |  |
ААБ2лШв |  |  |  |  | А | А |  |  | Б |  | 2л |  |  | Шв |  |
ААГ |  |  |  |  | А | А |  |  |  |  |  | Г |  |  |  |
ААБл(нл)Г |  |  |  |  | А | А |  |  | Б |  | л (нл) | Г |  |  |  |
ААШв |  |  |  |  | А | А |  |  |  |  |  |  |  | Шв |  |
ААШнг |  |  |  |  | А | А |  |  |  |  |  |  |  |  | Шнг |
ЦААШнг |  | Ц |  |  | А | А |  |  |  |  |  |  |  |  | Шнг |
АСБВнг-LS |  |  |  |  | А |  | С |  | Б |  |  |  |  |  |  | Внг-LS
ЦАСБВнг-LS |  | Ц |  |  | А |  | С |  | Б |  |  |  |  |  |  | Внг-LS
СБВнг-LS |  |  |  |  |  |  | С |  | Б |  |  |  |  |  |  | Внг-LS
ЦСБВнг-LS |  | Ц |  |  |  |  | С |  | Б |  |  |  |  |  |  | Внг-LS

Конструкция

Конструкция

1 - оболочка
2 - поясная изоляция
3 - жила
4 - подушка под броню
5 - броня
6 - наружный покров
7 - жгуты межфазного заполнения
8 - фазная изоляция

Конструкция

Информация предоставлена ЗАО "Москабельмет"


Расшифровка маркировки силового кабеля с пластмассовой изоляцией

маркировка | материал жилы |  | фазная изоляция |  |  | оболочка из полимерных материалов |  | броня | без наруж- ного покрова поверх брони или обо- лочки | наружный покров
 | медь | алю- миний | из ПВХ пласти- ката | из безгало- генной него- рючей ком- позиции | из вулка- низиро- ванного ПЭ | из ПВХ пласти- ката | из безгало- генной него- рючей ком- позиции | из 2-х стальных не оцинко- ванных или оцинко- ванных лент |  | покров шлангового типа
 |  |  |  |  |  |  |  |  |  | Ш или В
 |  |  |  |  |  |  |  |  |  | из ПВХ плас- тиката | из ПЭ | из него- рючего ПВХ плас- тиката | из него- рючего ПВХ плас- тиката с низким дымо- газо- выделе- нием | из безгало- генной негорю- чей ком- позиции
 | б/о | А | В | П | Пв | В | П | Бб | Г | в | п | нг | нг-LS | нг-HF
АВВГ |  | А | В |  |  | В |  |  | Г |  |  |  |  |
ВВГ |  |  | В |  |  | В |  |  | Г |  |  |  |  |
АПвВГ |  | А |  |  | Пв | В |  |  | Г |  |  |  |  |
ПвВГ |  |  |  |  | Пв | В |  |  | Г |  |  |  |  |
АВБбШв |  | А | В |  |  |  |  | Бб |  | Шв |  |  |  |
ВБбШв |  |  | В |  |  |  |  | Бб |  | Шв |  |  |  |
АПвБбШв |  | А |  |  | Пв |  |  | Бб |  | Шв |  |  |  |
ПвБбШв |  |  |  |  | Пв |  |  | Бб |  | Шв |  |  |  |
АПвБбШп |  | А |  |  | Пв |  |  | Бб |  |  | Шп |  |  |
ПвБбШп |  |  |  |  | Пв |  |  | Бб |  |  | Шп |  |  |
АВВГнг |  | А | В |  |  | В |  |  | Г |  |  | нг |  |
ВВГнг |  |  | В |  |  | В |  |  | Г |  |  | нг |  |
АПвВГнг |  | А |  |  | Пв | В |  |  | Г |  |  | нг |  |
ПвВГнг |  |  |  |  | Пв | В |  |  | Г |  |  | нг |  |
АВБбШнг |  | А | В |  |  |  |  | Бб |  |  |  | Шнг |  |
ВБбШнг |  |  | В |  |  |  |  | Бб |  |  |  | Шнг |  |
АПвБбШнг |  | А |  |  | Пв |  |  | Бб |  |  |  | Шнг |  |
ПвБбШнг |  |  |  |  | Пв |  |  | Бб |  |  |  | Шнг |  |
АВВГнг-LS |  | А | В |  |  | В |  |  | Г |  |  |  | нг-LS |
ВВГнг-LS |  |  | В |  |  | В |  |  | Г |  |  |  | нг-LS |
АПвВГнг-LS |  | А |  |  | Пв | В |  |  | Г |  |  |  | нг-LS |
ПвВГнг-LS |  |  |  |  | Пв | В |  |  | Г |  |  |  | нг-LS |
АВБбШвнг-LS |  | А | В |  |  |  |  | Бб |  |  |  |  | Швнг-LS |
ВБбШвнг-LS |  |  | В |  |  |  |  | Бб |  |  |  |  | Швнг-LS |
АПвБВнг-LS |  | А |  |  | Пв |  |  | Б |  |  |  |  | Внг-LS |
ПвБВнг-LS |  |  |  |  | Пв |  |  | Б |  |  |  |  | Внг-LS |
ВБВнг-LS |  |  | В |  |  |  |  | Б |  |  |  |  | Внг-LS |
АВБВнг-LS |  | А | В |  |  |  |  | Б |  |  |  |  | Внг-LS |
ППГнг-HF |  |  |  | П |  |  | П |  | Г |  |  |  |  | нг-HF
ПБбПнг-HF |  |  |  | П |  |  |  | Бб |  |  |  |  |  | Пнг-HF
ПвПГнг-HF |  |  |  |  | Пв |  | П |  | Г |  |  |  |  | нг-HF

Конструкция

Конструкция

1 - токопроводящие жилы
2 - фазная изоляция
3 - оболочка из полимерных материалов
4 - заполнение в центре
5 - подушка под броню (если есть)
6 - броня из 2-х стальных не оцинкованных или оцинкованных лент (Б)
7 - наружный покров (если есть)

Конструкция

Информация предоставлена ЗАО "Москабельмет"


Нити опознавательные в кабелях

Фариаль, ОАО

Справочник по кабельно-проводниковой продукции
вернуться в начало справочника

Нити опознавательные и кодовые обозначения кабельных предприятий

Б | Д
М | П
C | Т
Э |
желтый | красный | синий | коричневый | зеленый | белый | голубой
черный | фиолетовый | хаки | розовый | серый | мор.волна | оранжевый

Краткое название | Полное название | Кодовое обозначение | Цвет нити
Автопровод | Щучинский завод «Автопровод»,г.Щучин | К 32 | черный, белый
Азеркабель | Завод «Азеркабель», г.Мингечаур | К 37 | красный, зеленый, синий
Азовкабель | ПО «Азовкабель», г.Бердянск | К 27 | черный, желтый
Азовкабель-Связькомплектэлектро | ООО «Азовкабель-Связькомплектэлектро», г.Бердянск | К 107 | белый, морская волна
Азовкабель-Донэлектро | ООО «Азовкабель-Донэлектро», г.Бердянск | К 33 | черный, черный, зеленый
Азовкабель-Приват | ООО «Азовкабель-Приват», г. Бердянск | К 113 | белый, белый, синий
Азовская кабельная комп. | ООО «Азовская кабельная компания», г. Бердянск | К 75 | голубой, коричневый
Алюр | ООО «Алюр», г. Великие Луки | К 109 | красный, морская волна
Амуркабель | Краевое государственное унитарное предприятие «Амуркабель», г. Хабаровск | К20 | коричневый, зеленый
Андижанкабель | АООТ «Андижанкабель» г. Ханабад | К21 | хаки
Андромеда | АОЗТ «Андромеда», г. Псков | К85 | зеленый, зеленый
АРИНА | АО АРИНА, г. Армавир | К51 | серый, морская волна
Армавирский ОЗС | Армавирский опытный завод по производству изделий связи, г. Армавир | К 34 | розовый
Армкабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 42 | синий, черный
АрмНИИКП | Опытный завод СП ЗАО АРМНИИКП, г. Ереван | К 57 | морская волна
АрмНИИКП | СП ЗАО АрмНИИКП, г. Ереван | К 80 | —
Беларускабель | ОАО «Беларускабель», г. Мозырь | К 31 | синий, синий
Брянский химзавод | ФГУП «Брянский химический завод», г. Сельцо, Брянская обл. | К 83 | серый, зеленый
ВИКА-Энтерпрайз | ПДП «Вика-Энерпрайз», г. Ташкент | К 98 | черный, голубой
ВНИИКП | ОАО «ВНИИКП», г. Москва | К 71 | —
ВНИИКП | СПКБ ОАО «ВНИИКП», г. Подольск | К 74 | —
Волгакабель | АООТ «Волгакабель», г.Самара | К 16 | черный
ВостокКабель | ООО «Фирма ВостокКабель» г. Иркутск | К 112 | синий, оранжевый
Востокпромсвязь-монтаж | АО Красноярская промышленно-монтажная фирма «Востокпромсвязьмонтаж», г. Красноярск | К 77 | серый, розовый
Гальва | АО «Гальва Лтд», г. Магнитогорск | К 95 | голубой*
Гегама | АООТ «Гегама», г. Гавар | К 43 | желтый, белый
Герос-Кабель | ЗАО «Герос-Кабель», г. Пермь | К 89 | оранжевый
Гомелькабель | ОАО «Гомелькабель», г. Гомель | К 30 | красный, зеленый, желтый
ГОСНИП | ООО «ГОСНИП», г. Мозырь | К 104 | —
Грузкабель | АО «Грузкабель», г. Зестафони | К 36 | красный, синий, желтый
Дальэлектромонтаж | Комбинат электромонтажных изделий, филиал ЗАО «Дальэлектромонтаж», г. Хабаровск | К 61 | коричневый, коричневый
Донбасскабель | ОАО «Донбасскабель», г. Донецк | К23 | красный, белый
Информсистема | ПП «Информсистема», г. Ростов-на-Дону | К 93 | оранжевый, оранжевый
Иркутсккабель | АО завод «Иркутсккабель» г. Шелепов | К 22 | черный, коричневый
Кавказкабель | ЗАО Кабельный завод «Кавказкабель», г. Прохладный | К 67 | белый, белый
Кавэлектромонтаж | АО «Кавэлектромонтаж» г. Ростов-на-Дону | К 94 | серый, желтый
Казахстанкабель | АПО «Казахстанкабель», г. Семипалатинск | К 68 | красный, зеленый, черный
Казэнергокабель | АОА «Казэнергокабель», г. Павлодар | К 55 | желтый, голубой
Каиндинский КЗ | АООТ «Каиндинский кабельный завод», п.г.т. Каинда | К 40 | белый, красный, синий
Каменецподольск-кабель | АОЗТ «Каменецкподольсккабель» г. Каменец-Подольский | К 25 | желтый, коричневый
Камкабель | ОАО «Камкабель» г. Пермь | К 09 | красный, красный
Карелагропромэнерго | ООО «Карелагропромэнерго», г. Петрозаводск | К 53 | белый, розовый
Катех | ООО «Катех», пос. Коцюбинский, Киевская обл. | К 86 | белый, голубой
Кирскабель | АО «Кирсинский кабельный завод» г. Кирс | К 03 | красный, коричневый
Контур | ЗАО «Контур», г. Кемерово | К 60 | синий, синий, синий
Леткабелис | АО «Леткабелис», г. Паневежис | К 38 | красный, желтый, коричневый
Лукас | ООО «Лукас», г. Барнаул | К 103 | желтый, фиолетовый
Лусент Технолоджис-Связьстрой-1 | ЗАО «Лусент Технолоджис-Связьстрой-1», г. Воронеж | К 100 | розовый, фиолетовый
Людиновокабель | ЗАО «Завод Людиновокабель», г. Людиново, Калужская обл. | К 79 | серый, фиолетовый
Манычкабель | АОЗТ «Манычкабель», г. Пролетарск, Ростовская обл. | К 70 | голубой, голубой
Марпосадкабель | ОАО «Марпосадкабель», г. Мариинский посад | К 15 | —
Машиностроительная компания | ООО «Машиностроительная компания» г. Иркутск | К 101 | голубой, синий
Металлист | АОЗТ завод «Металлист» г. Колпашево | К 08 | —
Микропровод | АООТ завод «Микропровод», г. Подольск, МО | К 14 | —
Молдавкабель | Бендеровский кабельный завод «Мосдавкабель», г. Бендеры | К 39 | синий, черный, зеленый
Москабельмет | ЗАО «Москабельмет», г. Москва | К 11 | зеленый
Москабель-Фуджикура | ЗАО «Москабель-Фуджикура», г. Москва | К 87 | —
НИКИ г. Томск | НИКИ г. Томск с ОП, г. Томск | К 73 | белый, белый, белый
Новосибкабель | АО «Новосибкабель», г.Новосибирск | К 91 | фиолетовый, фиолетовый
Облагропромэнерго | МХАП «Облагропромэнерго», г. Гомель | К 82 | серый, красный
Объектив | ОАО «Завод Объектив» г. Новоржев, Псковская обл. | К 110 | —
Одескабель | Одеский кабельный завод «Одескабель»,г. Одесса | К 29 | синий, желтый
ОЗ УкрНИИКП | ОЗ УкрНИИКП, г. Бердянск | К 66 | —
ОКБ КП | Государственное унитарное предприятие ОКБ КП, г. Мытищи, МО | К 76 | —
ОП ОКБ КП | ОП ОКБ КП, г. Мытищи, МО | К 48 | синий, желтый, зеленый
Ореол | ООО «Ореол», г. Ростов-на-Дону | К 92 | черный, черный, черный
Партнер | ООО «Партнер», г. Рубцовск, Алтайский край | К 65 | серый, белый
Пахтакабель | Завод «Пахтакабель», г. Пахта | К 26 | —
Подольский кабельный завод | АООТ «Подольский кабельный завод», г. Подольск, МО | К 13 | черный, черный
Поспелихинский каб. завод | ООО «Поспелихинский кабельный завод», р.п. Поспелиха, Алтайский край | К 111 | фиолетовый, фиолетовый, фиолетовый
Примагропромэнерго | ООО «ПО Примагропромэнерго», г. Уссурийск, Приморский край | К 102 | —
Псковкабель | АО «Псковский кабельный завод», г. Псков | К 50 | зеленый, серый, желтый
Роскабель | АО «Роскабель», г. Ростов-на Дону | К 47 | белый, белый
Рыбинсккабель | ОАО «Рыбинсккабель» г. Рыбинск | К 02 | синий, коричневый
Рыбинсктехнокабель | ЗАО «Рыбинсктехнокабель», Рыбинск | К 97 | розовый, черный
Рыбинскэлектрокабель | ЗАО «Рыбинскэлектрокабель», г. Рыбинск | К 58 | серый, синий
Самарская кабельная компания | ЗАО «Самарская кабельная компания», г. Самара | К 17 | фиолетовый
Сарансккабель | ОАО завод «Сарансккабель» | К 04 | желтый, зеленый
Сатурн | ТОО «Сатурн», г. Набережные Челны | К 88 | белый, фиолетовый
Северовостокэлектро-монтаж | ОАО «Северовостокэлектро-монтаж», г. Красноярск | К 84 | черный, оранжевый
Севкабель | ОАО «Севкабель» г. Санкт-Петербург | К 10 | желтый
Сибкабель | ЗАО «Сибкабель», г. Томск | К 56 | белый
Сибтехагро | ЗАО МО «Сибтехагро», г. Томск | К 63 | серый, серый, серый
Сибэлектромонтаж, НМУ2 | АООТ «НМУ2 Сибэлектромонтаж», г. Новосибирск | К 105 | голубой, фиолетовый
СМ лаборатория | ЗАО «Строительно-монтажная лаборатория» | К 72 | серый, коричневый
Спектр | СП «Спектр», г. Ташкент | К 49 | белый,белый, белый, белый
Спецкабель | НПП «Срецкабель», г. Москва | К 99 | —
Таджиккабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 41 | белый, синий, зеленый
Торговый дом Паритет | ООО «Торговый дом Паритет-ЛТД», гю Подольск, МО | К 62 | зеленый, зеленый, зеленый
Туркменкабель | ПО «Туркменкабель», г. Ашхабад | К 44 | белый, зеленый
Узкабель | Государственное акционерное объединение «Узкабель», г. Ташкент | К 64 | синий
Укркабель | ОАО завод «Укркабель», г. Киев | К 24 | красный, синий
УкрНИИКП | УкрНИИКП, г. Бердянск | К 78 | —
Уралкабель | ЗАО «Уралкабель», г. Екатеринбург | К 19 | коричневый
УсольеВСЭМкабель | ООО «УсольеВСЭМкабель», г. Усолье- Сибирское-2, Иркутская обл. | К 59 | белый, черный, черный
Уфимкабель | Государственное унитарное предприятие «Уфимкабель», г. Уфа | К 18 | красный, зеленый
Черниговкабель | АО «Черниговкабель» г. Чернигов | К 108 | розовый, коричневый
Черногорскэлектро-монтаж | ООО «Черногорскэлектро-монтаж» г. Черногорск, Хакасия | К 81 | черный, черный, желтый
Чувашкабель | ОАО завод «Чувашкабель» г. Чебоксары | К 05 | белый, коричневый
ЭКСИ | АО ЭКСИ, г. Таллин | К 45 | черный, зеленый
Экспокабель | Подольский опытно-экспериментальный завод АО «Экспокабель», г. Подольск, МО | К 46 | белый, синий
Электра | АО «Электра» г. Реж, Свердловская обл. | К 07 | голубой
Электра | ТОО «Электра», г. Пермь | К 90 | красный, черный
Электрокабель | Предприятие «Завод»Электрокабель»ПК» г. Кольчугино | К 01 | красный, желтый
Электрокабель | ЗАО «Электрокабель», г. Новосибирск | К 52 | серый, черный
Электропровод | ЗАО Народная фирма «Электропровод», г. Москва | К 12 | красный; белый, белый*
Электросервис | ПК «Электросервис», г. Ангарск | К 106 | коричневый, коричневый, коричневый
ЭЛКАБ | ТОО «ЭЛКАБ», г. Заречный, Свердловская обл. | К 69 | морская волна, морская волна
Эмальпровод | ООО «Завод Эмальпровод» г. Томск | К 06 | голубой, голубой, голубой
Эмальпровод | Завод «Эмальпровод», г. Цхинвали | К 35 | —
Энергокомплекс | УНПП «Энергокомплекс» ИрГТУ, г. Иркутск | К 54 | желтый, желтый, желтый
Энергокомплект | ПО «Энергокомплект», г.Витебск | К 96 | розовый, розовый
Южкабель | ЗАО завод «Южкабель», г. Харьков | К 28 | синий, зеленый


Провода неизолированные для воздушных линий

ПРОВОДА НЕИЗОЛИРОВАННЫЕ
Провода неизолированные для воздушных линий

В данную группу входят провода медные, алюминиевые и сталеалюминиевые, предназначенные для передачи электрической энергии в воздушных электрических сетях. Провода выпускаются в соответствии с ГОСТ 839-80.

Марки, элементы конструкции и области применения

Марка провода | Конструкция | Область применения
М | Провод, состоящий из одной или скрученный из нескольких медных проволок общим сечением от 4 до 400 мм2 | В атмосфере воздуха типов III и II на суше и море всех макроклиматических районов по ГОСТ 15150-69
А | Провод, скрученный из алюминиевых проволок общим сечением от 10 до 1500 мм2 | В атмосфере воздуха типов I и II на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТВ и ТС
АС | Провод, состоящий из стального сердечника и алюминиевых проволок с общим сечением по алюминию от 10 до 1250 мм2 | То же

Номинальное сечение проводов наиболее выпускаемых типоразмеров, число и номинальные диаметры проволок и другие конструктивные параметры приведены в таблицах.

Конструктивные данные проводов марки М

Номинальное сечение, мм2 | Конструкция
 | число проволок | номинальный диаметр проволок, мм | число повивов | Диаметр провода, мм | Масса, кг/км
4 | 1 | 2,21 | - | 2,24 | 35
6 | 1 | 2,76 | - | 2,76 | 52
10 | 1 | 3,57 | - | 3,57 | 88
16 | 7 | 1,70 | 1 | 5,1 | 142
25 | 7 | 2,13 | 1 | 6,4 | 224
35 | 7 | 2,51 | 1 | 7,5 | 311
50 | 7 | 3,00 | 1 | 9,0 | 444
70 | 19 | 2,13 | 2 | 10,7 | 612
95 | 19 | 2,51 | 2 | 12,6 | 850
120 | 19 | 2,80 | 2 | 14,0 | 1060
150 | 19 | 3,15 | 2 | 15,8 | 1340
185 | 37 | 2,51 | 3 | 17,6 | 1660
240 | 37 | 2,84 | 3 | 19,9 | 2120
300 | 37 | 3,15 | 3 | 22,1 | 2610
350 | 37 | 3,45 | 3 | 24,2 | 3110
400 | 37 | 3,66 | 3 | 25,5 | 3530
450 | - | - | - | - | -
500 | - | - | - | - | -
550 | - | - | - | - | .
600 | . | . | . | . | -
650 | - | - | - | - | -
700 | - | - | - | - | -

Конструктивные данные проводов марки А

Номинальное сечение, мм2 | Конструкция
 | число проволок | номинальный диаметр проволок, мм | число повивов | Диаметр провода, мм | Масса, кг/км
4 | - | - | - | - | -
6 | - | - | - | - | -
10 | 7 | 1,35 | - | 4,05 | 27
16 | 7 | 1,70 | 1 | 5,1 | 43
25 | 7 | 2,13 | 1 | 6,4 | 68
35 | 7 | 2,50 | 1 | 7,5 | 94
50 | 7 | 3,00 | 1 | 9,0 | 135
70 | 7 | 3,55 | 1 | 10,7 | 190
95 | 7 | 4,10 | 1 | 12,3 | 250
120 | 19 | 2,80 | 2 | 14,0 | 320
150 | 19 | 3,15 | 2 | 15,0 | 410
185 | 19 | 3,50 | 2 | 17,5 | 500
240 | 19 | 4,00 | 2 | 20,0 | 650
300 | 37 | 3,15 | 3 | 22,1 | 790
350 | 37 | 3,45 | 3 | 24,2 | 950
400 | 37 | 3,66 | 3 | 25,6 | 1070
450 | 37 | 3,90 | 3 | 27,3 | 1220
500 | 37 | 4,15 | 3 | 29,1 | 1380
550 | 61 | 3,37 | 4 | 30,3 | 1500
600 | 61 | 3,50 | 4 | 31,5 | 1620
650 | 61 | 3,66 | 4 | 32,9 | 1770
700 | 61 | 3,80 | 4 | 34,2 | 1900


Модифицированный провод для ЛЭП напряжением до 35 кВ марок ЗАЛП и ЗАЛП-В

Предприятие ЗАО "Завод Москабель", входящее в состав Группы компаний Москабельмет, выводит на рынок модифицированный провод для линий электропередачи напряжением до 35 кВ марок ЗАЛП и ЗАЛП-В (аналог проводов SAX и СИП-3). Уникальность конструкции ЗАЛП (ЗАЛП-В) заключается в обеспечении повышенной гибкости провода при его монтаже. Наличие водоблокирующих элементов в конструкции провода ЗАЛП-В препятствуют продольному распространению влаги по токопроводящей жиле, что позволяет продолжить работы по монтажу линии в случае возникновения повышенной влажности (дождь). Даже случайный контакт открытой части провода (неизолированной) с водной поверхностью не причинит ему никакого вреда и не снизит эксплуатационных характеристик монтируемого провода. Использование водоблокирующих элементов в конструкции провода ЗАЛП-В не имеет аналогов среди российских образцов (СИП-3).

Провод марки ЗАЛП (ЗАЛП-В) с защитной оболочкой из сшитого полиэтилена напряжением до 35 кВ, номинальной частотой 50 Гц, изготавливается по ТУ 3555-092-05758629-2003 и может использоваться в районах с умеренным, холодным и тропическим климатом, в атмосфере воздуха типов 2 и 3 по ГОСТ 15150.

Описание конструкции

Провод ЗАЛП представляет собой многопроволочную:
-из 7 проволок для сечений до 95 кв.мм. включительно;
-из 19 проволок для сечений от 120 кв.мм. и выше,
уплотненную токопроводящую жилу из алюминиевого сплава - 1, c защитной оболочкой из сшитого светостабилизированного полиэтилена - 2. Конструкция ЗАЛП-В дополнена водоблокирующими элементами: нити - 3 и ленты - 4, препятствующие продольному распространению влаги по токопроводящей Провод ЗАЛП и ЗАЛП-В жиле.

Технические характеристики

  • Удельная теплоемкость материала жилы - (880-920) Дж/(кг*К);
  • Удельная плотность материала жилы - 2700 кг/м3, при 20 °С;
  • Коэффициент линейного расширения материала жилы - 23,1*10-6 1/К;
  • Модуль упругости материала жилы - 62500 Н/мм2;
  • Удельное объемное сопротивление изоляции провода составляет не менее 1*1012 Ом см;
  • Провод на номинальное напряжение до 35 кВ выдерживает испытание: на проход переменным напряжением 20 кВ и в воде при приложенном напряжении 4 кВ в течение 5 мин;
  • Пробивное переменное напряжения для провода ЗАЛП(ЗАЛП-В) на номинальное напряжение 20 кВ составляет не менее 24 кВ, для ЗАЛП(ЗАЛП-В) на номинальное напряжение 35 кВ данный параметр составляет не менее 42 кВ;
  • Допустимый нагрев токопроводящей жилы для провода соответствует: для нормального режима - 90 °С; для режима короткого замыкания длительностью до 5 сек - 250 °С;
  • Монтаж проводов можно осуществлять при температуре окружающего воздуха не ниже - минус10 °С;
  • Усилия при тяжении и в процессе эксплуатации провода не должны превышать 35 Н/мм2;
  • Провод обладает стойкостью к воздействию солнечной радиации;
  • Срок службы провода составляет не менее 25 лет.

Конструкция, механическая прочность и электрическое сопротивление токопроводящих жил провода

Сечение жилы, мм2 | Номинальный диаметр неизолированной жилы, мм | Прочность при растяжении, кН, не менее | Электрическое сопротивление жилы, Ом/км
35 | 6,9 | 10,3 | 0,986
50 | 8,1 | 14,2 | 0,72
70 | 9,7 | 20,6 | 0,493
95 | 11,3 | 27,9 | 0,363
120 | 12,8 | 35,2 | 0,288
150 | 14,2 | 43,4 | 0,236

Токовые нагрузки, диаметр по изоляции, радиус изгиба и масса провода

Сечение провода, мм2 | Допустимый ток нагрузки, А | Односекундный ток короткого замыкания, кА, не более | Номинальный диаметр провода, мм |  | Допустимый радиус изгиба провода, м |  | Масса провода, кг/км
 |  |  | 20 кВ | 35 кВ | 20 кВ | 35 кВ | 20 кВ | 35 кВ
35 | 200 | 3,2 | 11,5 | 11,9 | 0,12 | 0,12 | 160 | 169
50 | 245 | 4,3 | 12,7 | 13,1 | 0,13 | 0,13 | 209 | 220
70 | 310 | 6,4 | 14,3 | 14,7 | 0,15 | 0,15 | 275 | 287
95 | 370 | 8,6 | 16,0 | 16,4 | 0,16 | 0,16 | 355 | 369
120 | 430 | 11,0 | 17,4 | 17,8 | 0,18 | 0,18 | 436 | 451
150 | 485 | 13,5 | 18,8 | 19,2 | 0,19 | 0,19 | 530 | 546


Технические характеристики миниканалов Quintella.

Электрика, энергетика, инженерия. Справочник.
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ МИНИКАНАЛОВ QUINTELA.

Технические данные модели ПВХ М1

Огнеупорность: при возгорании материал не позволяет огню распространиться.
Категория VO. Стандарт UL 94.
Диэлектрическая плотность: 260 кВ/см. Сертификат ╧145.477
Термосопротивляемость: удовлетворительная. Согласно стандарту NFC 68102.
Диапазон рабочих температур: от -40 до +60 градусов по Цельсию.
Воспламеняемость: классификация М1. Стандарт UNE 23727-90.
Сопротивляемость воздействию ультрафиолетовых лучей: свыше 25 лет.
Горизонтальный тест на горение: максимальная температура 960 С. Соответствует.
Вертикальный тест на горение: Удовлетворяет. Сертификат 101.728 LGAI

Технические характеристики кабельных каналов:

· Защищены от механических повреждений. Класс IPXX5 стандарт UNE 23727-90.

· Соответствуют положению директивы о низковольтном оборудовании 73/23 и ее дополнению 93/68
CEE путем строгого соблюдения особых предписаний 1-ой главы стандарта UNE EN 50.085.

· Тест Mikro 10/16S на горение кабеля, от 60С. Соответствует.

· Тест на влияние транспортировки и складирования. Сответствует. Образец находился в течение
10 дней при 60С и 2-х часов при -25С. Нагрузка 0,5 кг. Высота падения 100 мм. Соответствует.

· Тест на снятие крышки. Крышка может быть снята только с использованием инструментов. Соответствует.

· Тест на горизонтальное горение. Испытание раскаленной проволокой. Соответствует.

· Защита от внешнего проникновения в соответствии с UNE 20.324. Категория IP4XX. Соответствует.

· Защита от горения, соответствует UNE EN 50.085 первой части "Генеральных требований"

Таблица сечений

Код | Тип | AxB | Сечение мм2 | A | B | C
1N066254 | MIQ 10/20 | 10x22 | 140 | 140 |  |
1N066620 | MIQ 10/35 | 10x35 | 240 | 240 |  |
1N066366 | MIQ 10/35/2 | 10x35 | 230 | 115 | 115 |
1N066179 | MIQ 16/16 | 16x16 | 185 | 185 |  |
1N066230 | MIQ 16/25 | 16x25 | 305 | 305 |  |
1N066257 | MIQ 16/40 | 16x40 | 505 | 505 |  |
1N066259 | MIQ16/40/2 | 16x40 | 490 | 245 | 245 |
1N066634 | MIQ 20/50 | 20x50 | 800 | 800 |  |
1N066253 | MIQ 20/50/2 | 20x50 | 800 | 400 | 400 |
1N066346 | MIQ 20/60/3 | 20x60 | 915 | 315 | 315 | 315
1N066256 | MIQ 25/40 | 25x40 | 840 | 840 |  |
1N066258 | MIQ 25/40/2 | 25x40 | 810 | 405 | 405 |
1N066255 | MIQ 40/40 | 40x40 | 1.045 | 1.045 |  |

Углы, заглушки, отводы

С помощью одной детали можно составить четыре комбинации (2-одновременно): Т-образное ответвление и соединительная скоба, плоский измененный угол и соединительная скоба. Такая система снижает первоначальную стоимость. L - образное ответвление заменяет четыре детали, которые раньше требовались для выполнения данных функций. | Код | Тип | для миниканала
 | 1N066356 | AT 10/20 | MIQ 10/20
 | 1N066369 | AT 10/35 | MIQ 10/35/2-MIQ 10/35
 | 1N066375 | AT 16/16 | MIQ 16/16
 | 1N066376 | AT 16/25 | MIQ 16/25
 | 1N066377 | AT 16/40 | MIQ 16/40/2-MIQ16/40
 | 1N066370 | AT 20/50 | MIQ 20/50/2-MIQ 20/50
 | 1N066371 | AT 20/60 | MIQ 20/60/3
 | 1N066378 | AT 25/40 | MIQ 25/40/2-MIQ 25/40
 | 1N066379 | AT 40/40 | MIQ 40/40
Измененный внешний угол может использоваться как внутренний. Эта универсальная система с помощью данной детали позволяет выполнить те функции, для выполнения которых ранее требовались две различных детали. | Код | Тип | для миниканала
 | 1N066365 | AD 10/20 | MIQ 10/20
 | 1N066372 | AD 10/35 | MIQ 10/35/2-MIQ 10/35
 | 1N066380 | AD 16/16 | MIQ 16/16
 | 1N066381 | AD 16/25 | MIQ 16/25
 | 1N066382 | AD 16/40 | MIQ 16/40/2-MIQ16/40
 | 1N066373 | AD 20/50 | MIQ 20/50/2-MIQ 20/50
 | 1N066374 | AD 20/60 | MIQ 20/60/3
 | 1N066383 | AD 25/40 | MIQ 25/40/2-MIQ 25/40
 | 1N066384 | AD 40/40 | MIQ 40/40
Copyright © 2003-2005. Петр Чистосердов. Тел./факс: (095) 306-9115. При копировании материалов ссылка обязательна.


Физико-химические характеристики кабельных каналов"Экопласт".

Электрика, энергетика, инженерия. Справочник.

ФИЗИКО-ХИМИЧЕСКИЕ ХАРАКТЕРИСТИКИ КАБЕЛЬНЫХ КАНАЛОВ "ЭКОПЛАСТ".

Химический состав
PVC ECOPLAST изготавливается из поливинилхлорида, а также из вспомогательных материалов: стабилизаторов, технологических добавок для улучшения переработки пластмассы, добавок для повышения ударной вязкости, пигментов.
Характерные особенности
Ударопрочный, устойчивый к деформации, отличная стойкость к химическому воздействию, ультрафиолету, старению.
Термические свойства
PVC ECOPLAST является термопластом. Физические параметры поэтому меняются в различных температурных областях. Основные прочностные параметры действительны для температуры +20°С. При понижении температуры ударная вязкость снижается, относительное удлинение при разрыве становится меньше, прочность при сжатии и изгибе становится больше. При повышении температуры ударная вязкость повышается, относительное удлинение при разрыве становится меньше, прочность при сжатии и изгибе становится меньше. В температурном интервале от +10°С до +40°С изменения механических свойств незначительны и в большинстве областей применения могут не приниматься во внимание. В температурном интервале от +40°С до +60°С нагрузка должна быть уменьшена. При температуре свыше +60°С нагрузка может быть только кратковременной. Точка размягчения для PVC ECOPLAST находится примерно у температурной отметки +80°С. При температуре ниже -15°С неударопрочные сорта должны быть защищены от ударов и толчковых нагрузок.
Механические свойства
Высокая прочность, жесткость и вязкость объединены в PVC ECOPLAST в уравновешенной пропорции. Хорошие свойства остаются в широком диапазоне температур. PVC ECOPLAST сохраняет даже при длительном напряжении высокую прочность и устойчивость к ползучести при изменяющихся механических нагрузках. Более высокие стабильность размеров и прочность достигаются при усилении некоторых сортов сплавами стекла.
Электрические свойства
PVC ECOPLAST обладает высокими электроизоляционными свойствами. Диэлектрическая постоянная и коэффициент потерь низки и изменение влажности, температуры и частоты влияют на эти показатели незначительно.
Стойкость к химическому воздействию
Одним из отличительных свойств PVC ECOPLAST является стойкость к гидролизу. Детали из PVC ECOPLAST могут продолжительно использоваться в воде при температуре +80°С без повреждения материала. Водопоглощение (0,07 % через 24 часа при +23°С и 0,14 % равновесной влажности при +100°С) и изменения размеров в воде самые низкие среди технических искусственных материалов.
Поэтому для применения в контакте с водой PVC ECOPLAST устойчив к сильным кислотам, к водяным солевым растворам, щелочам. Устойчивость к погодным условиям и старению PVC ECOPLAST показывает во время коррозионных испытаний при различных климатических изменениях: в течение одного года - лишь незначительное снижение хрупкости.
Применимость PVC ECOPLAST для наружной установки проверяется отдельно в каждом случае.
Огнестойкость
PVC ECOPLAST относится к группе самогасящихся, не капающих при воздействии огнем материалов и соответствует требованиям трудно-воспламенимости.
Обработка
PVC ECOPLAST легко разрезается при соблюдении рекомендаций для термопластов.
Склеивание
Детали из PVC ECOPLAST могут склеиваться друг с другом. Для этого пригодны клеющие материалы на основе полиуре-тана, эпоксида, цианакрилата или силикона. Хорошее склеивание возможно также при помощи растворителей (дихлорэтилена, толуола или хлороформа).
Сварка
Для сварки PVC ECOPLAST особенно рекомендуется ультразвуковая сварка. Хороших результатов можно также достичь при использовании тепловой и фрикционной сварки.
Лакировка
PVC ECOPLAST может лакироваться специальными лаками. Можно использовать как метод тампонирования, так и метод трафаретной печати.
Применение
Благодаря своим свойствам PVC ECOPLAST применяется в электротехнике, в сантехническом оборудовании и отопительных системах, а также в автомобилестроении.
Профили

Трубы для электропроводки, токопроводящие шины, для кабельных каналов и т.д.
Copyright © 2003-2005. Петр Чистосердов. Тел./факс: (095) 306-9115. При копировании материалов ссылка обязательна.


Инструкция по монтажу кабельных каналов MEX и ECO.

Наметьте путь кабеля на поверхности в соответствие с план-проектом, предварительно разметив отверстия для дюбелей фиксации канала. Используйте дюбели в зависимости от поверхности стены (гибсокартон, капитальный монолит, кирпич, древесина и т.д.). Расчетное расстояние для фиксации канала на поверхности (стена / потолок) - 0.5 -1 м на дюбель в зависимости от нагрузки пучка.*

Вскройте упаковку кабельных каналов серии МЕХ или ECO с торца.

Снимите верхнюю крышку канала, оттягивая ее с торцевой стороны вверх, и приставьте основание в соответствие с намеченной линии кабеля (провода) или пучка.

Зафиксируйте основание канала в дюбель или при мягких поверхностях, непосредственно саморезом к поверхности. Возможна фиксация к поверхности при помощи клея, предназначенного для работы с полимерами или двустороннего скотча.

Протяните кабель (пучок) внутри основания и защелкните крышку канала.

При обходе углов используйте стыковочные углы (MI / ME/ ML/ MT) и заглушки при окончании линии. Все элементы стыкуются легким защелкиванием за пазы основания канала, при этом следует оставлять длину основания чуть больше, чем длина крышки в соответствие с расстояние фиксаторов на элементах уголков.

Для подключения электроустановочных приборов используйте коробки SM (для евростандартных установочных с посадочным расстоянием между винтами суппорта 80 мм) или коробку SMP (для установки модульных элементов, стандарт 45х45 мм). Крепление к поверхности осуществляется аналогично креплению каналов.

После соединения канала с коробкой следует накрыть место соединения адаптером типа ASMP для скрытия места стыковки. Выбирайте часть адаптера в зависимости от сечения канала. Адаптер защелкивается внутрь коробки.

При монтаже нескольких электроустановочных приборов, боковые стенки коробок SM демонтируются и коробки стыкуются между собой, таким образом можно установить приборы в 2-х, 3-х, 4-х , 5-и, 6-и рамочную конструкцию. При монтаже в ряд приборов стандарта 45х45, стыкуйте коробки SMP друг к другу, применяя накладки суппортов и верхние рамки.

При монтаже распределительных коробок используйте изделия SD1 и SD2, предварительно разметив места для крепления коробок.

Рекомендуется применять шаг для крепления канала к поверхности в зависимости от нагрузки внутренней поверхности кабельного канала:
- минимальный шаг = 0.5 м - высокая плотность нагрузки кабелей
- средний шаг = 0. 65м - средняя плотность нагрузки кабелей
- максимальный шаг = 1 м - для одиночной прокладки сигнальных кабелей.

Copyright © 2003-2005. Петр Чистосердов. Тел./факс: (095) 306-9115. При копировании материалов ссылка обязательна.


Сечения каналов ЭКОПЛАСТ и расчетное время на монтаж.

Размер канала |  | Сечение в кв.мм | Полезное сечение кв.мм при факторе заполнения 0,4 | Кол-во проводов диаметр 10,5 напр. NYM 3*1,5 | Установка канала мин/м при помощи винтового дюбеля | Установка канала мин/м при помощи забивного дюбеля | Прокладка кабеля мин/м | Точки крепления на 1м
МЕХ/ЕСО | 10х20 | 200/120 | 48 | - | 6 | 5 | 1,4 | 2
МЕХ/ЕСО | 16х16 | 256/132 | 84 | 1(1) | 6 | 5 | 1,4 | 2
МЕХ/ЕСО | 16х25 | 400/370 | 160 | 2 | 6 | 5 | 1,4 | 2
МЕХ/ЕСО | 16х40 | 640/512 | 260 | 3 | 7 | 6 | 1,4 | 3
МЕХ/ЕСО | 25х40 | 1000/950 | 380 | 5 | 7 | 6 | 1,4 | 3
ТЕС | 60х40 | 2400/1600 | 640 | 8 | 7 | 6 | 1,3 | 3
ТЕС | 90х40 | 3200/2600 | 1040 | 12 | 8 | 7 | 1,3 | 4
ТЕС | 60х60 | 3600/2700 | 1080 | 13 | 7,5 | 7 | 1,3 | 3
ТЕС | 90х60 | 5400/4300 | 1720 | 20 | 8,5 | 7,5 | 1,3 | 4
ТЕС | 110х60 | 6600/5300 | 2120 | 25 | 9,5 | 8,5 | 1,2 | 4
ТЕС | 130х60 | 7800/6400 | 2560 | 27 | 10,0 | 9,0 | 1,2 | 4
ТЕС | 150х60 | 9000/7100 | 2840 | 33 | 11 | 10 | 1,1 | 4
ТЕС | 190х60 | 11400/8900 | 3560 | 41 | 12 | 11 | 1,1 | 4
ТЕС | 230х60 | 13800/11200 | 4480 | 52 | 13 | 12 | 1,1 | 4
INSTA | 100х55 | 5500/4800 | 1920 | 20 | 7 | 6 | 1,2 | 4
Copyright © 2003-2005. Петр Чистосердов. Тел./факс: (095) 306-9115. При копировании материалов ссылка обязательна.


МеталлорукавРЗЦХ

производственное предприятие Электросервис производственное предприятие Электросервис

Металлорукав РЗЦХ

Металлорукав РЗ ЦХ ТУ 22-570-83 круглого сечения, гибкий, негерметичный, изготавливается из стальной оцинкованной (четырехстороннего оцинкования) ленты толщиной 0,22-0,25 мм с хлопчатобумажным уплотнением. Металлорукав из такой ленты более стоек к коррозии, чем металлорукав из ленты двухстороннего оцинкования.

Металлорукав предназначен для механической защиты кабелей и проводов, вентиляции и систем транспортировки порошкообразных и сыпучих веществ с температурой до +30°С.

Диаметр условного прохода, мм | Кол-во в бухте, м | Масса 1 м, не более | Разрывное усилие, кгс, не менее | Наименьший радиус изгиба, мм
10 12 15 18 20 22 25 32 38 50 | 100 100 100 50 50 50 25 25 25 25 | 0,135 0,155 0,185 0,210 0,245 0,268 0,298 0,368 0,488 0,568 | 27 42 48 51 60 60 66 78 90 150 | 65 90 100 100 100 130 130 250 250 250
 Металлорукав


Трубы ПНД

Трубы, изготовленные методом экструзии из полиэтилена ПНД-273-79, предназначены для защиты силовых и слаботочных электрических проводок от механических повреждений при скрытой прокладке, а также для наружных и внутренних безнапорных трубопроводов, временных трубчатых мелиоративных систем, транспортирующих жидкие или газообразные среды, к которым полиэтилен химически стоек.

Трубы при комнатной температуре не выделяют в воздух и окружающую среду токсичных веществ и не оказывают при непосредственном контакте влияния на организм человека. Работа с ним не требует особых мер предосторожности.

Гарантийный срок хранения 1 год со дня изготовления.

Внешний диаметр, мм. | Толщина стенки, мм | Кол-во в бухте, м
16 20 25 32 40 50 | 2,0 ± 0,4 2,0 ± 0,4 2,0 ± 0,4 2,0 ± 0,4 2,3 ± 0,5 2,9 ± 0,5 | По 200м, 100м По 200м, 100м По 200м, 100м По 200м, 100м По 200м, 100м, 50м По 100м, 50м


Труба ПВХ гофрированная

Трубы электротехнические предназначены для защиты электропроводок от механических повреждений при открытой и скрытой прокладке в соответствии со строительными нормами и правилами (СНиП), правилами устройств электроустановок (ПУЭ), а также инструкциями по охране труда и пожарной безопасности. Трубы поставляются различных цветов для прокладки электрических, телефонных и телевизионных проводов и кабелей. Обеспечивают дополнительную защиту от поражения током при повреждении изоляции кабеля.

Технические характеристики (ТУ 3464-001-56480319-2003)

Стандарт: | ГОСТ 50827-95 (МЭК 670-89)
Материал: | Самозатухающий ПВХ
Цвет: | Серый RAL 7035
Степень защиты: | IP 55 по ГОСТ 14254 (МЭК 529)
Условия монтажа: | Для открытой и скрытой проводки по стенам (в стенах) из сгораемых материалов
Температура монтажа: | От -5° до +60° С
Прочность: | Легкая серия: свыше 350 Н на 5 см при 20° С Тяжелая серия: свыше 750 Н на 5 см при 20° С
Сопротивление изоляции: | Не менее 100 Мом (500 V, в течение 1 минуты)
Диэлектрическая прочность: | Не менее 2000 В (50 Гц, в течение 15 минут)
Огнестойкость: | Не поддерживает горение (тест при 650° С)

Внешний диаметр трубы d (мм) | Внутренний диаметр трубы d (мм) | Количество метров в бухте (мм) | Внешний диаметр бухты (мм) | Высота бухты (мм) | Объем бухты (м3)
16 | 10,7 | 100 | 420 | 240 | 0,138
20 | 14,1 | 100 | 520 | 240 | 0,212
25 | 18,3 | 50 | 440 | 260 | 0,152
32 | 24,3 | 50 | 590 | 250 | 0,273
40 | 31,2 | 25 | 530 | 240 | 0,221
50 | 39,6 | 25 | 590 | 280 | 0,273

Технические характеристики жесткой гладкой трубы

Материал: | Самозатухающий ПВХ-пластикат
Условия монтажа: | Для скрытой проводки в стенах, потолках, полах
Степень защиты: | IP 55 исполнения УХЛ2 по ГОСТ 15150
Температура монтажа: | От -5° С до +60° С
Прочность: | Свыше 350 Н на 5 см при +20° С (легкая серия) Свыше 750 Н на 5 см при +20° С (тяжелая серия)
Цвет: | Серый, RAL 7035, белый
Диэлектрическая прочность: | Не менее 2000В (50 Гц, в течение 15 минут)

Внешний диаметр трубы (мм) | Толщина стенки (мм) | Упаковка (м) | Вес (кг/м)
16 | 1,2 | 150 | 0,09
20 | 1,5 | 150 | 0,137
25 | 1,5 | 60 | 0,174
32 | 1,8 | 90 | 0,264
40 | 1,9 | 75 | 0,35
50 | 2,4 | 60 | 0,522


Термоусаживаемая трубка ТУТ

Применяется для изоляции при прокладке и ремонте кабельных сетей, для создания защитного покрытия от механических и химических воздействий.

Диапазон рабочих температур от -60°С до +80°С.

Электрическая прочность не менее 30 кВ/мм.

Продольная усадка не более 10-15%.

Обозначение трубки ТУТ | Диаметр изолируемых жил, мм. | Обозначение трубки ТУТ | Диаметр изолируемых жил, мм.
2\1 4\2 6\3 8\4 12\6 15\6 16\8 20\8 20\10 | 1,1 - 1,8 2,2 - 2,4 3,2 - 5,4 4,5 - 7,0 7,0 - 10,0 8,0 - 13,0 9,0 - 15,0 9,0 - 18,0 11,0 - 19,0 | 28\11 24\12 30\15 33\14 32\16 40\20 60\30 80\40 100\50 | 12,0 - 25,0 13,5 - 23,0 16,0 - 29,0 15,0 - 30,0 17,0 - 31,0 21,0 - 36,0 31,0 - 54,0 42,0 - 72,0 53,0 - 90,0


Муфта концевая эпоксидная КНЭ

Соответствуют требованиям ТУ 3449-021-01403993-96 и ГОСТ 13781.0-86.

Концевая муфта типа КНЭ предназначена для оконцевания кабелей с бумажной изоляцией, с алюминиевыми или медными жилами сечением до 240 мм2 на напряжение 1, 6, 10кВ.

Климатическое исполнение УХЛ1. Муфты стойки к воздействию температуры окружающей среды от -50°С до +50°С.

Муфты КНЭ упаковываются по одному комплекту в картонные коробки размером 57x47x23 см.

Обозначение | Сечение кабеля, мм2 | Напряжение, КВ | Масса муфты в собранном состоянии, кг.
КНЭ-10-3х (16-150) УХЛ1 КНЭ-10-3х (185-240) УХЛ1 КНЭ-1-3х(16-95) УХЛ1 КНЭ-1-3х(120-240) УХЛ1 | 16, 25, 35, 50, 70, 95, 120, 150 185, 240 16, 25, 35, 50, 70, 95 120, 150, 185, 240 | 10 10 1 1 | 12,8 14,3 9,7 12


Кабельные муфты эпоксидные СЭФ

Соответствуют требованиям ТУ 3599-028-01403993-2000 и ГОСТ 13781.0-86.

Предназначены для соединения силовых трехжильных кабелей с бумажной или полимерной изоляцией (ГОСТ 18409-73 и ГОСТ 18410-73) на напряжение 6 и 10 кВ. Климатическое исполнение - УХЛ2,5. Муфты стойки к воздействию температуры окружающей среды от -50°С до +45°С.

Срок службы не менее 30 лет.

Механическая прочность и герметичность соответствуют требованиям ГОСТ 13781.0-86.

Обозначение | Сечение жилы кабеля, кв.мм, на напряжение, кВ
 | 6 кВ | 10 кВ
Сэф-3х50-10У2,5 Сэф-3х95-10У2,5 Сэф-3х50-150У2,5 Сэф-3х50-240У2,5 | 10,16, 25, 35, 50, 70 95, 120 150, 185 240 | 16, 25, 35, 50 70, 95 120, 150 185, 240


Муфта концевая эпоксидная КВЭЛ

Соответствуют требованиям ТУ 36-2306-80 и ГОСТ 13781.0-86.

Концевая муфта типа КВЭл предназначена для оконцевания силовых трехжильных кабелей по ГОСТ 18409-73 и ГОСТ 18410-73 на напряжение 6 и 10 кВ с бумажной изоляцией.

Муфты КВЭл упаковываются по 1 и 2 комплекта в картонные коробки размером 54х47х23 см.

Обозначение | Сечение кабеля, мм2 |  | Масса муфты в собранном состоянии, кг.
 | 6 кВ | 10 кВ |
КВЭл3x35-10 УЗ КВЭл3x70-10 УЗ КВЭл3x120-10 УЗ КВЭл3x150-10 УЗ КВЭл3x240-10 УЗ | 50 70, 95 120, 150 185 240 | 16, 25, 35 50, 70 95, 120 150 185, 240 | 2,6 3,2 3,8 4,6 6,1


Кабельные муфты концевые наружной установки КНСт-10

Соответствуют требованиям ТУ 13781.0-86 и ГОСТ 13781.0-86.

Концевая муфта наружной установки в стальном корпусе типа КНСт с комплектом монтажных материалов предназначены для оконцевания в наружных установках трехжильных кабелей с бумажной изоляцией на напряжение до 10 кВ сечением жил от 70 до 240 мм2.

Температура окружающей среды, в которой эксплуатируется муфта, от -50°С до +50°С. Муфту можно устанавливать на высоте до 1000 м над уровнем моря.

Габаритные размеры:

new120a.gif (14189 bytes)

Комплектация муфты КНСт:

№ | Наименование комплектующих | 1 комплект
1 2 3 4 5 6 7 8 9 | Корпус муфты КНСт в сборе Мастика МБ 70\60 Припой ПОС-30 Припой А Паяльный жир Провод заземления 1м с напрессованным наконечником Шнур асбестовый Проволока оцинкованная Обтирочный материал | 1 шт. 5,5 кг. 1 кг. 0,15 кг. 0,06 кг. 1 шт. 0,025 кг. 4 м. 0,04 кг.

Муфта КНСт комплектуется наконечниками необходимого размера по желанию потребителя.

Масса смонтированной и залитой муфты - 36кг.

Муфты поставляются в упаковке по 1, 2 и 4 комплекта.


Муфта концевая термоусаживаемая КВТп, КНТп

Муфты КНТп КВТп Предназначены для оконцевания силовых кабелей с бумажной пропитанной и пластмассовой изоляцией на напряжение до 10кВ.

При эксплуатации муфт допустимая разность уровней их установки по высоте (для кабелей с бумажной изоляцией) до 25м.

Монтаж муфты осуществляется методом термоусаживания. Термоусаживаемые детали с нанесенным на внутреннюю поверхность клеем-герметиком нагреваются с помощью газовой горелки или высокотемпературного фена. При температуре 120°С-140°С деталь под действием внутренних сил усаживается (сжимется по диаметру) до контакта с изолируемой поверхностью и, вытесняя воздух, заполняет неровности и раковины. После остывания происходит надежное приклеивание усаженной детали к элементу кабеля и долговечная герметизация внутреннего объема муфты.

Срок службы не менее 30 лет.

Эксплуатация муфт допускается при температура окружающей среды от -50°С до +50°С, а также при относительной влажности до 98% при температуре +35°С.

ООО ПП "Электросервис" предлагает кабельные муфты на основе термоусаживаемых изделий различных марок.

Муфты КНТп, КВТп на основе термоусаживаемых изделий марки "термофит"

Соответствуют требованиям ТУ ТФ 207.21-01 для муфт для многожильного кабеля ГОСТ 13781.0-86

Муфты марки "термофит" по желанию потребителя комплектуются как деталями непаяного заземления, так и паяного. Возможна поставка муфт в комплекте с болтовыми наконечниками марки НБ.

Преимуществом муфт типа "термофит" является сочетание высокой надежности с достаточно быстрым и удобным монтажом муфты (негромоздкая конструкция муфты). Это достигается благодаря тому, что термоусаживаемые изделия марки "термофит" обладают высокой термостабильностью, стойкостью к химически агрессивным средам, атмосферостойкостью, отличными электроизоляционными свойствами, эластичностью, а клей-герметик наносится непосредственно на термоусаживаемые изделия, что не требует дополнительных подмоток.

Обозначение муфты | Напряжение, кВ | Число жил | Сечение жил кабеля, кв.мм
КВТп-1М, КНТп-1М КВТп-1, КНТп-1 КВТп-2, КНТп-2 КВТп-3, КНТп-3 КВТп-4М, КНТп-4М КВТп-4, КНТп-4 КВТп-5, КНТп-5 КВТп-6, КНТп-6 КВТп-7М, КНТп-7М КВТп-7, КНТп-7 КВТп-8, КНТп-8 КВТп-9, КНТп-9 | 1 1 1 1 1 1 1 1 10 10 10 10 | 3 3 3 3 4 4 4 4 3 3 3 3 | 16, 25 35, 50 70, 95, 120 150, 185, 240 16, 25 35, 50 70, 95, 120 150, 185, 240 16, 25 35, 50 70, 95, 120 150, 185, 240

* Муфты, доукомплектованные наконечниками с болтами со срывающимися головками имеют в маркировке указание на это (пример: КВТпН-7)

Схема концевых муфт 10КНТп и 10КВТп

Схема концевых муфт 10КНТп и 10КВТп

1 наконечник болтовой 2 манжета концевая 3 жильная трубка 4 изолятор 5 манжета пальцевая 6 перчатка высоковольтная 7 лента-регулятор 8 детали перемычки (тёрка, провод с наконечником, пружина) 9 манжета поясная

Монтаж концевой муфты 10КНТп для трехжильного кабеля на напряжение до 10 кВ

Монтаж концевой муфты 10КНТп

1 усаживание жильных трубок 2 наматывание ленты-регулятора 3 усаживание перчатки 4 усаживание пальцевых манжет 5 усаживание изоляторов 6 усаживание концевых манжет 7 установка деталей заземления 8 усаживание поясной манжеты


Концевые муфты для многожильного кабеля

производственное предприятие Электросервис производственное предприятие Электросервис

КОНЦЕВЫЕ МУФТЫ
для многожильного кабеля

Муфты концевые термоусаживаемые предназначены для оконцевания 3-х, 4-х и 5-ти жильных силовых кабелей с бумажной пропитанной и пластмассовой изоляцией на напряжение до 35кВ. При эксплуатации муфт допустимая разность уровней их установки по высоте (для кабелей с бумажной изоляцией) до 25 метров.

Сертификат соответствия № РОСС RU. ME80. H000997.

Cхема концевых муфт 1КВТп и 1КНТп для многожильного кабеля с бумажной изоляцией на напряжения до 1 кВ.

Состав комплекта 1КНТпН:
1 - наконечник болтовой.
2 - манжета концевая.
3 - жильная трубка.
4 - изолятор.
5 - манжета пальцевая.
6 - перчатка.
7 - детали заземления (тёрка, провод с наконечником, пружина).
8 - манжета поясная.

Для удобства эксплуатации концевые манжеты выполнены разноцветными

Для заземления оболочки кабеля используется набор непаянного заземления: тёрка, провод с наконечником, пружина. Провод и тёрка - лужёные. По желанию заказчика муфты комплектуются на выбор как деталями паяного, так и непаяного заземления.

концевые муфты внутренней установки для многожильного
кабеля с бумажной изоляцией на напряжение до 1кВ

основная комплектация | комплектация с наконечником | число жил | сечение жилы, мм ?
1КВТп - 1М | 1КВТпН - 1М | 3 | 16; 25
1КВТп - 1 | 1КВТпН - 1 | 3 | 35; 50
1КВТп - 2 | 1КВТпН - 2 | 3 | 70; 95; 120
1КВТп - 3 | 1КВТпН - 3 | 3 | 150; 185; 240
1КВТп - 4М | 1КВТпН - 4М | 4 | 16; 25
1КВТп - 4 | 1КВТпН - 4 | 4 | 35; 50
1КВТп - 5 | 1КВТпН - 5 | 4 | 70; 95; 120
1КВТп - 6 | 1КВТпН - 6 | 4 | 150; 185; 240
1-5КВТп - 1М | 1-5КВТпН - 1М | 5 | 70; 95; 120
1-5КВТп - 1 | 1-5КВТпН - 1 | 5 | 150; 185; 240
1-5КВТп - 2 | 1-5КВТпН - 2 | 5 | 70; 95; 120
1-5КВТп - 3 | 1-5КВТпН - 3 | 5 | 150; 185; 240

концевые муфты наружной установки для многожильного
кабеля с бумажной изоляцией на напряжение до 1кВ

основная комплектация | комплектация с наконечником | число жил | сечение жилы, мм ?
1КНТп - 1М | 1КНТпН - 1М | 3 | 16; 25
1КНТп - 1 | 1КНТпН - 1 | 3 | 35; 50
1КНТп - 2 | 1КНТпН - 2 | 3 | 70; 95; 120
1КНТп - 3 | 1КНТпН - 3 | 3 | 150; 185; 240
1КНТп - 4М | 1КНТпН - 4М | 4 | 16; 25
1КНТп - 4 | 1КНТпН - 4 | 4 | 35; 50
1КНТп - 5 | 1КНТпН - 5 | 4 | 70; 95; 120
1КНТп - 6 | 1КНТпН - 6 | 4 | 150; 185; 240
1-5КНТп - 1М | 1КНТпН - 1М | 5 | 16; 25
1-5КНТп - 1 | 1КНТпН - 1 | 5 | 35; 50
1-5КНТп - 2 | 1КНТпН - 2 | 5 | 70; 95; 120
1-5КНТп - 3 | 1КНТпН - 3 | 5 | 150; 185; 240

По специальному заказу потребителей поставляются комплекты термоусаживаемых муфт 35КВТп и 35КНТп на напряжение до 35 кВ.


Концевые муфты для одножильного кабеля

производственное предприятие Электросервис производственное предприятие Электросервис

КОНЦЕВЫЕ МУФТЫ
для одножильного кабеля

Муфты концевые термоусаживаемые для одножильного кабеля имеют сертификат соответствия № POCC RU. ME80. H00997
Схема концевых муфт 10КНТпО и 10КВТпО для одножильного кабеля с бумажной изоляцией на напряжение до 10кВ
Состав комплекта 10КНТпОН:

1 - наконечник болтовой.
2 - манжета концевая.
3 - шланг.
4 - изолятор.
5 - трубка - регулятор
6 - внутренняя трубка
7 - детали заземления (тёрка, пружина, провод с наконечником).
8 - манжета поясная

Для выравнивания напряжённости электрического поля у среза оболочки используется трубка-регулятор чёрного цвета, со специально заданными электрическими характеристиками.

концевые муфты для одножильного кабеля
с бумажной изоляцией на напряжение до 1кВ

внутренняя установка |  | наружная установка |  | сечение жилы, мм?
тип | с болтовым наконечником | тип | с болтовым наконечником
1КВТпО - 1 | 1КВТпОН -1 | 1КНТпО - 1 | 1КНТпОН -1 | 70; 95; 120
1КВТпО - 2 | 1КВТпОН -2 | 1КНТпО - 2 | 1КНТпОН -2 | 150; 185; 240
1КВТпО - 3 | 1КВТпОН -3 | 1КНТпО - 3 | 1КНТпОН -3 | 300; 400
1КВТпО - 4 | - | 1КНТпО - 4 | - | 500; 625
1КВТпО - 5 | - | 1КНТпО - 5 | - | 800

концевые муфты для одножильного кабеля
с бумажной изоляцией на напряжение до 10кВ

внутренняя установка |  | наружная установка |  | сечение жилы, мм?
тип | с болтовым наконечником | тип | с болтовым наконечником
10КВТпО - 1 | 10КВТпОН -1 | 10КНТпО - 1 | 10КНТпОН -1 | 70; 95; 120
10КВТпО - 2 | 10КВТпОН -2 | 10КНТпО - 2 | 10КНТпОН -2 | 150; 185; 240
10КВТпО - 3 | 10КВТпОН -3 | 10КНТпО - 3 | 10КНТпОН -3 | 300; 400
10КВТпО - 4 | - | 10КНТпО - 4 | - | 500; 625
10КВТпО - 5 | - | 10КНТпО - 5 | - | 800

По специальному заказу потребителей поставляются комплекты термоусаживаемых муфт 35КВТпО и 35КНТпО, 35ПКВТпО и 35ПКНТпО на напряжение до 35 кВ.


Соединительные муфты для одножильного кабеля

производственное предприятие Электросервис производственное предприятие Электросервис

СОЕДИНИТЕЛЬНЫЕ МУФТЫ
для одножильного кабеля

Cертификат соответствия № POCC RU.ME80.H00999

Схема соединительной муфты 10СТпО на напряжение 10кВ

1 кожух. 2 шланг. 3 лента экранная. 4 манжета изолирующая. 5 манжета подкладная.
6 пластина - регулятор. 7 соединитель болтовой. 8 жильная трубка.
9 лента - регулятор. 10 детали перемычки (тёрка, провод, пружина).
11 лента - герметик. 12 провод заземления брони. 13 поясная манжета.

Металлические оболочки кабелей соединяются посредством набора деталей непаянного соединения : тёрки, провода и пружины. Для дополнительной герметизации оболочки кабеля место перехода от брони к оболочке обматывается лентой-герметиком красного цвета.

соединительные муфты для одножильного кабеля
с бумажной изоляцией

напряжение, кВ | обозначение | сечение жилы, мм ?
0,6 / 1 | 1СТпО - 1 | 70; 95; 120
0,6 / 1 | 1СТпО - 2 | 150; 185; 240
0,6 / 1 | 1СТпО - 3 | 300; 400
0,6 / 1 | 1СТпО - 4 | 500; 625
0,6 / 1 | 1СТпО - 5 | 800
6 / 10 | 10СТпО - 1 | 70; 95; 120
6 / 10 | 10СТпО - 2 | 150; 185; 240
6 / 10 | 10СТпО - 3 | 300; 400
6 / 10 | 10СТпО - 4 | 500; 625
6 / 10 | 10СТпО - 5 | 800

В конструкции термоусаживаемых муфт 35СТпО и 35ПСТпО на напряжение до 35 кВ использована та же технологическая схема.

СОЕДИНИТЕЛЬНЫЕ МУФТЫ
для одножильного кабеля

Cертификат соответствия № POOCC RU.ME80.H00999

Схема соединительной муфты 10ПСТпО для одножильного кабеля с пластмассовой изоляцией на напряжение 10кВ

1 кожух. 2 шланг. 3 лента экранная. 4 манжета изолирующая.
5 манжета подкладная. 6 пластина - регулятор. 7 соединитель болтовой.
8 лента - регулятор. 9 тёрка. 10 пружина.

Поверхность жилы между изолирующей манжетой и пластмассовой оболочкой кабеля обматывается лентой - регулятором зелёного цвета для выравнивания напряженности электрического поля.

соединительные муфты для одножильного кабеля
с пластмассовой изоляцией

напряжение кВ | обозначение | сечение жилы, мм ?
0,6 / 1 | 1ПСТпО - 1 | 70; 95; 120
0,6 / 1 | 1ПСТпО - 2 | 150; 185; 240
0,6 / 1 | 1ПСТпО - 3 | 300; 400
0,6 / 1 | 1ПСТпО - 4 | 500; 625
0,6 / 1 | 1ПСТпО - 5 | 800
6 / 10 | 10ПСТпО - 1 | 70; 95; 120
6 / 10 | 10ПСТпО - 2 | 150; 185; 240
6 / 10 | 10ПСТпО - 3 | 300; 400
6 / 10 | 10ПСТпО - 4 | 500; 625
6 / 10 | 10ПСТпО - 5 | 800

В конструкции термоусаживаемых муфт 35СТпО и 35ПСТпО на напряжение до 35 кВ использована та же технологическая схема.


Муфта термоусадочная соединительная СТп

Предназначены для соединения силовых кабелей с бумажной пропитанной и пластмассовой изоляцией на напряжение до 10кВ.

Муфты устанавливаются в земле (непосредственно в грунте, туннелях и каналах) и на открытом воздухе (на эстакадах, кабельных полках и т.п.).

Монтаж муфты осуществляется методом термоусаживания. Термоусаживаемые детали с нанесенным на внутреннюю поверхность клеем-герметиком нагреваются с помощью газовой горелки или высокотемпературного фена. При температуре 120°С-140°С деталь под действием внутренних сил усаживается (сжимается по диаметру) до контакта с изолируемой поверхностью и, вытесняя воздух, заполняет неровности и раковины. После остывания происходит надежное приклеивание усаженной детали к элементу кабеля и долговечная герметизация внутреннего объема муфты.

Срок службы не менее 30 лет.

Эксплуатация муфт допускается при температуре окружающей среды от -50°С до +50°С, а также при относительной влажности до 98% при температуре +35°С.

Муфты СТп марки "термофит"

Муфты СТП Термофит

Муфты СТп на основе термоусаживаемых изделий марки "термофит" соответствуют требованиям ТУ ТФ 197.41-97 для муфт для многожильного кабеля и ГОСТ 13781.0-86.

Муфты марки "термофит" комплектуются деталями непаяного заземления, поставляются в комплекте с болтовыми соединителями марки СБ.

Преимуществом муфт типа "термофит" является сочетание высокой надежности с достаточно быстрым и удобным монтажом муфты (негромоздкая конструкция муфты). Это достигается благодаря тому, что термоусаживаемые изделия марки "термофит" обладают высокой термостабильностью, стойкостью к химически агрессивным средам, атмосферостойкостью, отличными электроизоляционными свойствами, эластичностью, а клей-герметик наносится непосредственно на термоусаживаемые изделия, что не требует дополнительных подмоток. Муфты СТп марки "термофит" поставляются в комплекте с высокопрочным кожухом, снабженным термоусаживаемыми манжетами. При установке данного кожуха обеспечивается полная герметичность внутреннего объема муфты.

Обозначение муфты | Напряжение, кВ | Число жил | Сечение жил кабеля, мм2
СТп-1М СТп-1 СТп-2 СТп-3 СТп-4М СТп-4 СТп-5 СТп-6 СТп-7М СТп-7 СТп-8 СТп-9 | 1 1 1 1 1 1 1 1 10 10 10 10 | 3 3 3 3 4 4 4 4 3 3 3 3 | 16, 25 35, 50 70, 95, 120 150, 185, 240 16, 25 35, 50 70, 95, 120 150, 185, 240 16, 25 35, 50 70, 95, 120 150, 185, 240

ООО ПП "Электросервис" предлагает кабельные муфты на основе термоусаживаемых изделий различных марок.

Схема соединительной муфты СТп на 1 кВ.
кабельная соединительная муфта СТп на 1 кВ
1 кожух 2 манжета изолирующая 3 соединитель болтовой 4 жильная трубка 5 перчатка 6 детали перемычки (тёрка, провод, пружина) 7 поясная манжета 8 провод заземления брони

Схема соединительной муфты СТп на 10 кВ.
кабельная соединительная муфта СТп на 10 кВ
1 кожух 2 шланг 3 лента экранная 4 манжета изолирующая 5 манжета подкладная 6 пластина-регулятор 7 соединитель болтовой 8 жильная трубка 9 перчатка высоковольтная 10 лента-регулятор 11 детали перемычки (тёрка, провод, пружина) 12 лента-герметик 13 поясная манжета 14 провод заземления брони

Монтаж соединительных муфт марки СТп "термофит" на 10 кВ

Монтаж соединительных муфт СТп термофит

1 усаживание жильных трубок 2 наматывание ленты-регулятора 3 усаживание перчаток 4 соединение жил болтовыми соединителями и обворачивание их пластинами-регуляторами 5 усаживание подкладных манжет 6 усаживание изолирующих манжет 7 закрепление провода перемычки и обмотка экранной лентой 8 усаживание шланга и припаивание провода заземления брони 9 наматывание ленты герметика и усаживание поясных манжет 10 установка защитного кожуха (усаживание концевых переходников)


Кабельные муфты свинцовые соединительные СС

Соответствуют требованиям ГОСТ 13781.2-77 и ГОСТ 13781.0-86.

Комплект деталей и монтажных материалов соединительных свинцовых муфт и защитных кожухов к ним предназначен для соединения силовых кабелей сечением жил от 10 до 240 мм2 с пропитанной бумажной изоляцией и с изоляцией, пропитанной нестекающими составами, на переменное напряжение 1, 6, 10 кВ частоты 50 Гц, проложенных в земле и в кабельных сооружениях.

Муфта типа СС эксплуатируется при температуре окружающей среды от -50°C до +50°С.

Обозначение муфты | Сечение жил кабеля, мм2 |  | Масса комплекта муфты, кг
 | 6 кВ | 10 кВ | с кожухом КЗП | с кожухом КЗЧ
СС-60 СС-70 СС-80 СС-90 СС-100 СС-110 | 10,16,25 35,50,70 95,120 150 185, 240 - | - 16, 25 35, 50, 70 95, 120 150 185, 240 | 13 17 20 21 23 | 28 32 36 42 45

Комплектация муфты типа СС

№ | Наименование комплектующих | СС-60 | СС-70 | СС-80 | СС-90 | СС-100 | СС-110
1 | Корпус муфты | 1 шт | 1 шт | 1 шт | 1 шт | 1 шт | 1 шт
2 | Кожух защитный пластмассовый или чугунный КЗП-75, КЗЧ-75 | 1 шт | 1 шт | 1 шт | 1 шт | 1 шт | 1 шт
3 | Кабельные ролики №2 или №3 | 1 компл. | 1 компл. | 1 компл. | 1 компл. | 1 компл. | 1 компл.
4 5 6 7 8 9 10 11 12 13 14 15 | Припой ПОС-30 Мастика МБ-70/60 Припой А Паяльный жир Провод заземления Парафин Обтирочный материал Шнур асбестовый Проволока оцинкованная Болт М10х40 Гайка М10 Шайба Д10 | 0,30 2 кг 0,2 кг 0,02 кг 1 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт | 0,35 2 кг 0,2 кг 0,02 кг 1 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт | 0,40 4 кг 0,3 кг 0,02 кг 1,1 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт | 0,40 4 кг 0,3 кг 0,02 кг 1,1 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт | 0,55 5 кг 0,35 кг 0,02 кг 1,2 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт | 0,60 6 кг 0,35 кг 0,02 к г 1,2 м 0,06 кг 0,04 кг 0,04 кг 6 м 4 шт 4 шт 8 шт


Составы для заливки кабельных муфт

Применяются при монтажных работах для заливки соединительных и концевых муфт и заделок для кабелей с бумажной пропитанной изоляцией.

Наименование и марка состава | Область применения
Битумный, МБ70\60 | Заливка соединительных и концевых муфт кабелей до 10 кВ, монтируемых в помещениях с температурой не ниже -10°С Для муфт, работающих при температуре окружающей среды от -5°С до +40°С.
Маслоканифольный, МК-45 | Заливка соединительных и концевых муфт внутренней установки на кабелях 10-35 кВ. Для муфт, работающих при температуре окружающей среды от 0°С до +25°С.
Маслобитумный морозостойкий, МБМ | Заливка соединительных и концевых муфт кабелей до 10 кВ. Для муфт, работающих при температуре окружающей среды от -45°С до +25°С.

Расфасовка заливочных составов:

МБ 70\60 | 4кг, 5кг, 6кг.
МК-45 | 4кг, 5кг.
МБМ | 4кг, 5кг.


Припои

Марка | Форма поставки | Назначение
ПОС-30 ПОСсу-30-2 | Пруток, диаметр 8 мм. | Лужение и пайка цинка, меди, латуни, бронзы, железа, цинковых сплавов
ПОС-40 ПОСсу-40-2 | Пруток, диаметр 8 мм. | Припой широкого назначения. Лужение и пайка электроарматуры, железа, оцинкованного железа. Устойчив к вибрации.
ПОС-61 | Пруток, диаметр 8 мм. | Лужение и пайка электронной радиоаппаратуры, печатных плат, приборов с герметичными швами.
А | Пруток, диаметр 8 мм. | Пайка алюминия, алюминиевых сплавов между собой, с медными сплавами и медью.


Кабельные гильзы

Гильзы кабельные винтовые с секторной полостью марки ГВ предназначены для соединения секторных алюминиевых жил силовых кабелей и проводов напряжением 6-10 кВ. Секторная полость с углом 120 градусов соответствует геометрии соединяемых жил. Корпус гильзы и винты изготовлены из высокопрочного алюминиевого сплава.
Обозначение соединителя | Сечение жилы, мм2
ГВ-1 ГВ-2 ГВ-3 | 70, 95 120, 150 185, 240

Соединители болтовые предназначены для электрического соединения алюминиевых и медных жил силовых кабелей. Соединители марки СБ с круглой полостью обеспечивают установленный по ГОСТ 17441-84 уровень электропроводности.

Соединение жил в соединителе осуществляется путем завинчивания болтов. Во время затяжки болта происходит разрушение окисной пленки поверхностей жил. При достижении определенного усилия затяжки головка болта скручивается.

Для увеличения долговечности контакта на контактные поверхности болтов нанесена токопроводящая смазка коричневого цвета.

Обозначение соединителя | Сечение жилы, мм2
СБ-0 СБ-1 СБ-2 СБ-3 | 16, 25 35, 50 70, 95, 120 150, 185, 240

Гильзы кабельные алюминиевые ГОСТ 23469.2-79, климатическое исполнение УХЛ3, закрепляемые опрессовкой, предназначены для соединения проводов и кабелей с алюминиевыми жилами сечением от 16 до 240 мм2 на напряжение до 35 кВ. Алюминиевые гильзы изготавливаются из алюминиевой трубы марок не ниже АД0М и АД1М по ГОСТ 18475-82.

Гильзы кабельне медные ГОСТ 23469.3-79, закрепляемые опрессовкой, предназначены для соединения проводов и кабелей с медными жилами сечением от 2,5 до 240 мм2 на напряжение до 35 кВ. Гильзы изготавливаются из цельнотянутой медной трубы марки не ниже М2, ГОСТ 617-72. Климатическое исполнение медных гильз под опрессовку УХЛ3.

Медные гильзы под опрессовку представлены в двух базовых модификациях:

- стандартные без покрытия;

- электролитически луженые.

Гильзы кабельные медные ГОСТ 23469.1-82, закрепляемые пайкой, предназначены для соединения проводов и кабелей с медными жилами сечением от 70 до 240 мм2 на напряжение до 10 кВ. Гильзы изготавливаются из медной пластины марки не ниже М2.


Кабельные наконечники

Наконечники с болтами со срывающимися головками предназначены для оконцевания алюминиевых и медных жил силовых кабелей. Оконцевание жил в наконечнике осуществляется путем завинчивания болтов. Во время затяжки болта происходит разрушение окисной пленки поверхности жил. При достижении определенного усилия затяжки головка болта скручивается. Для увеличения долговечности контакта на контактные поверхности болтов нанесена токопроводящая смазка коричневого цвета.

Обозначение наконечника | Сечение жилы, кв.мм.
НБ-0 НБ-1 НБ-2 НБ-3 | 16, 25 35, 50 70, 95, 120 150, 185, 240

Кабельные наконечники Наконечники кабельные алюминиевые ГОСТ 9581-80, климатическое исполнение УХЛЗ, закрепляемые опрессовкой, предназначены для оконцевания проводов и кабелей с алюминиевыми жилами сечением от 16 до 240 кв.мм на напряжение до 35кВ. Алюминиевые наконечники изготавливаются из алюминиевой трубы марок не ниже АД0М и АД1М по ГОСТ 18475-82.

Наконечники кабельные медные ГОСТ 7386-80, закрепляемые опрессовкой, предназначены для оконцевания проводов и кабелей с медными жилами сечением от 2,5 до 240 кв.мм на напряжение до 35кВ. Климатическое исполнение медных наконечников УХЛЗ.

Накончники изготавливаются из цельнотянутой медной трубы марки не ниже М2, ГОСТ 617-72.

Медные наконечники под опрессовку представлены в двух базовых модификациях:

- нелуженые

- луженые.

Наконечники кабельные медно-алюминиевые ГОСТ 9581-80 (изменение п.1,2) климатическое исполнение УХЛ3, закрепляемые опрессовкой, предназначены для оконцевания проводов и кабелей с алюминиевыми жилами сечением от 16 до 240 кв.мм на напряжение до 35кВ при присоединении к медным выводам электротехнических устройств. Согласно изменению п.4 ГОСТ 9581-80 допустимо использование алюминиевых наконечников с нанесенным методом холодного газодинамичксого напыления медным покрытием взамен сварных медно-алюминиевых наконечников. По сравнению со сварным типом наконечники с напылением обладают рядом преимуществ: исключен риск того, что наконечник может сломаться в месте сварки, не возникает электрохимическая коррозия.

Наконечники кабельные медные ТУ-36-33-83, закрепляемые пайкой, предназначены для оконцевания проводов и кабелей с медными жилами сечением от 2,5 до 240кв.мм на напряжение до 35кВ. Наконечники изготавливаются из медного листа марки М1 и М2. Климатическое исполнение медных наконечников УХЛ3.

Медные наконечники под пайку представлены в двух базовых модификациях:

- стандартные без покрытия

- электролитически луженые покрытием олово-висмут.


Наконечники типа 2НБ

Наконечники болтовые кабельные ТУ — 3449-001-26196302-00 предназначены для оконцевания алюминиевых жил проводов и кабелей сечением от 35 мм² до 240мм² напряжением до 10 кВ. Закрепление наконечника на жилах проводов и кабелей осуществляется методом завинчивания болта со специальной срывной головкой, которая скручивается при достижении определенного усилия, обеспечивая надежное соединение. Наконечники болтовые кабельные изготавливается из алюминиевого сплава В 95 ГОСТ 21488-97.

Основные технические параметры болтовых наконечников

тип | размеры (мм) |  |  |  |  |  |  | масса г/шт
 | d1 | d2 | L | l | D | P | B
2НБ 25/50 | 12 | 21 | 90 | 42 | 10,5 | 16,7 | 20 | 59
2НБ 70/120 | 18 | 27 | 100 | 45 | 13 | 19,6 | 23,5 | 106
2НБ 150/240 | 26 | 37 | 118 | 53 | 13 | 19,6 | 32 | 215


Наконечники медные ТМ

Hаконечники кабельные медные ГОСТ 7386-80, закрепляемые опрессовкой предназначены для оконцевания проводов и кабелей с медными жилами сечением от 2.5 до 240 мм2 на напряжение до 35 кВ. Наконечники изготавливаются из цельнотянутой медной трубы марки не ниже М2, ГОСТ 617-72. Климатичеcкое исполнение медных наконечников - УХЛЗ.

Наконечники медные под опрессовку нелуженые ТМ ГОСТ 7386-80

Сечение | Тип | Размеры, мм |  |  |  |  | Масса, г/шт(не более)
 |  | D | d | d1 | B (не более) | L
2.5 | 2.5-3-2.6 | 3,2 | 5 | 2,6 | 7 | 28±1,0 | 3,1
 | 2.5-4-2.6 | 4,3 | 5 | 2,6 | 8 | 28±1,0 | 3,1
 | 2.5-5-2.6 | 5,3 | 5 | 2,6 | 10 | 28±1,0 | 3,1
 | 2.5-6-2.6 | 6,4 | 5 | 2,6 | 10 | 28±1,0 | 3,1
4 | 4-4-3 | 4,3 | 5 | 3,0 | 8 | 32±1,0 | 3,6
 | 4-5-3 | 5,3 | 5 | 3,0 | 10 | 32±1,0 | 3,4
 | 4-6-3 | 6,4 | 5 | 3,0 | 12 | 32±1,0 | 3,2
6 | 6-4-4 | 4,3 | 6 | 4,0 | 9 | 32±1,0 | 4,3
 | 6-5-4 | 5,3 | 6 | 4,0 | 10 | 32±1,0 | 3,9
 | 6-6-4 | 6,4 | 6 | 4,0 | 12 | 32±1,0 | 3,9
10 | 10-5-5 | 5,3 | 8 | 5,0 | 11 | 40±1,0 | 10,0
 | 10-6-5 | 6,4 | 8 | 5,0 | 11 | 40±1,0 | 9,8
 | 10-8-5 | 8,4 | 8 | 5,0 | 16 | 40±1,0 | 9,2
16 | 16-6-6 | 6,4 | 9 | 6,0 | 14 | 40±1,0 | 11,6
 | 16-8-6 | 8,4 | 9 | 6,0 | 16 | 40±1,0 | 10,4
25 | 25-6-7 | 6,4 | 10 | 7,0 | 15 | 45±1,0 | 15,5
 | 25-8-7 | 8,4 | 10 | 7,0 | 16 | 45±1,0 | 13,8
 | 25-6-8 | 6,4 | 11 | 8,0 | 16 | 50±1,0 | 19,8
 | 25-8-8 | 8,4 | 11 | 8,0 | 16 | 50±1,0 | 17,9
 | 25-10-8 | 10,5 | 11 | 8,0 | 20 | 50±1,0 | 16,7
35 | 35-8-9 | 8,4 | 12 | 9,0 | 18 | 60±1,0 | 25,0
 | 35-10-9 | 10,5 | 12 | 9,0 | 20 | 60±1,0 | 24,6
 | 35-12-9 | 13,0 | 12 | 9,0 | 22 | 60±1,5 | 24,1
 | 35-8-10 | 8,4 | 13 | 10,0 | 20 | 63±1,5 | 27,3
 | 35-10-10 | 10,5 | 13 | 10,0 | 20 | 63±1,5 | 25,8
 | 35-12-10 | 13,0 | 13 | 10,0 | 22 | 63±1,5 | 23,6
50 | 50-8-11 | 8,4 | 14 | 11,0 | 20 | 63±1,5 | 31,4
 | 50-10-11 | 10,5 | 14 | 11,0 | 22 | 63±1,5 | 30,0
 | 50-12-11 | 13,0 | 14 | 11,0 | 24 | 63±1,5 | 27,4
 | 50-8-12 | 8,4 | 15 | 12,0 | 22 | 65±1,5 | 34,0
 | 50-10-12 | 10,5 | 15 | 12,0 | 22 | 65±1,5 | 32,3
 | 50-12-12 | 13,0 | 15 | 12,0 | 24 | 65±1,5 | 28,6
70 | 70-10-13 | 10,5 | 16 | 13,0 | 24 | 65±1,5 | 37,4
 | 70-12-13 | 13,0 | 16 | 13,0 | 24 | 65±1,5 | 35,7
95 | 95-10-15 | 10,5 | 19 | 15,0 | 28 | 75±1,5 | 66,8
 | 95-12-15 | 13,0 | 19 | 15,0 | 28 | 75±1,5 | 65,4
 | 95-10-16 | 10,5 | 20 | 16,0 | 30 | 75±1,5 | 70,7
 | 95-12-16 | 13,0 | 20 | 16,0 | 30 | 75±1,5 | 68,5
120 | 120-12-17 | 13,0 | 22 | 17,0 | 34 | 81±2,0 | 104,5
 | 120-16-17 | 17,0 | 22 | 17,0 | 34 | 81±2,0 | 102,5
 | 120-12-18 | 13,0 | 24 | 18,0 | 35 | 85±2,0 | 142,4
 | 120-16-18 | 17,0 | 24 | 18,0 | 35 | 85±2,0 | 104,2
150 | 150-12-19 | 13,0 | 25 | 19,0 | 36 | 90±2,0 | 155,5
 | 150-16-19 | 17,0 | 25 | 19,0 | 36 | 90±2,0 | 153,8
 | 150-12-20 | 13,0 | 26 | 20,0 | 38 | 90±2,0 | 168,0
 | 150-16-20 | 17,0 | 26 | 20,0 | 38 | 90±2,0 | 163,2
185 | 185-12-21 | 13,0 | 27 | 21,0 | 40 | 95±2,0 | 190,5
 | 185-16-21 | 17,0 | 27 | 21,0 | 40 | 95±2,0 | 181,0
 | 185-20-21 | 21,0 | 27 | 21,0 | 40 | 95±2,0 | 170,0
 | 185-16-23 | 17,0 | 30 | 23,0 | 45 | 105±2,0 | 262,6
 | 185-20-23 | 21,0 | 30 | 23,0 | 45 | 105±2,0 | 255,4
240 | 240-16-24 | 17,0 | 32 | 24,0 | 48 | 105±2,0 | 272,6
 | 240-20-24 | 21,0 | 32 | 24,0 | 48 | 105±2,0 | 257,0


Наконечники кабельные медные

Наконечники кабельные медные ТУ 36-33-83, закрепляемые пайкой предназначены для оконцевания проводов и кабелей с медными жилами сечением от 2,5 до 240 мм² на напряжение до 35 кВ. Наконечники изготавливаются из медного листа марки М1 и М2.

Сечение | тип | размеры, мм |  |  |  |  | Масса, г/шт (не более)
 |  | L | D | d | d1 | S
2,5 | 2,5 - 4 | 17 | 8 | 4,3 | 2,8 | 0,8 | 0,67
 | 2,5 - 5 | 17 | 8 | 5,3 | 2,8 | 0,8 | 1,05
 | 2,5 - 6 | 17 | 8 | 6,4 | 2,8 | 0,8 | 1,10
4 | 4 - 4 | 17 | 8 | 4,3 | 3,4 | 1,0 | 1,36
 | 4 - 5 | 17 | 8 | 5,3 | 3,4 | 1,0 | 1,63
 | 4 - 6 | 17 | 8 | 6,4 | 4,2 | 1,0 | 1,78
6 | 6 - 4 | 18 | 8 | 4,3 | 4,2 | 1,0 | 1,56
 | 6 - 5 | 18 | 8 | 5,3 | 4,2 | 1,0 | 1,83
 | 6 - 6 | 18 | 10 | 6,4 | 4,2 | 1,0 | 1,96
10 | 10 - 5 | 23 | 10 | 5,3 | 5,3 | 1,0 | 2,53
 | 10 - 6 | 23 | 10 | 6,4 | 5,3 | 1,0 | 2,59
 | 10 - 8 | 23 | 12 | 8,4 | 5,3 | 1,0 | 3,50
16 | 16 - 6 | 29 | 12 | 6,4 | 6,3 | 1,2 | 4,60
 | 16 - 8 | 29 | 12 | 8,4 | 6,3 | 1,2 | 6,40
25 | 25 - 6 | 40 | 15 | 6,4 | 8,0 | 2,0 | 9,0
 | 25 - 8 | 40 | 15 | 8,4 | 8,0 | 2,0 | 10,20
35 | 35 - 8 | 46 | 20 | 8,4 | 9,0 | 2,0 | 16,8
50 | 50 - 8 | 50 | 20 | 8,4 | 10,0 | 2,5 | 25,3
70 | 70 - 10 | 60 | 25 | 10,5 | 13,0 | 3,0 | 48,5
95 | 95 - 10 | 70 | 25 | 10,5 | 15,0 | 4,0 | 83,6
120 | 120 - 10 | 70 | 25 | 10,5 | 16,0 | 4,0 | 93,1
150 | 150 - 12 | 85 | 35 | 13 | 18,0 | 5,0 | 165,7
185 | 185 - 12 | 90 | 35 | 13 | 20,0 | 5,0 | 186,6
240 | 240 - 16 | 100 | 46 | 17 | 24,0 | 5,0 | 227,0


Наконечники кабельные ТА

Наконечники кабельные алюминиевые ГОСТ 9581-80 климатическое исполнение УХЛЗ, закрепляемые опрессовкой предназначены для оконцевания проводов и кабелей с алюминиевыми жилами сечением от 16 до 240 мм² на напряжение до 35кВ. Алюминиевые наконечники изготавливаются из алюминиевой трубы марок не ниже АД0М и АД1М по ГОСТ 18475-82.

Основные технические параметры алюминиевых наконечников под опрессовку

Сечение | тип | Размеры, мм |  |  |  |  | Масса, г/шт (не более)
 |  | D | d | d1 | B (не более) | L
8 | 16-8-5.4 | 8,4 | 10 | 5,4 | 16,5 | 59±1,0 | 9,2
 | 25-8-7 | 8,4 | 12 | 7,0 | 18,0 | 62±1,0 | 12,9
10 | 35-10-8 | 10,5 | 14 | 8,0 | 20,0 | 68±1,0 | 19,6
 | 50-10-9 | 10,5 | 16 | 9,0 | 23,0 | 75±1,0 | 28,8
 | 70-10-11 | 10,5 | 18 | 11 | 25,0 | 86±2,0 | 38,0
 | 70-10-12 | 10,5 | 18 | 12,0 | 25,0 | 86±2,0 | 35,7
12 | 95-12-13 | 13,0 | 20 | 13,0 | 28,0 | 89±2,0 | 44,5
 | 120-12-14 | 13,0 | 22 | 14,0 | 33,0 | 96±2,0 | 59,9
 | 150-12-16 | 13,0 | 24 | 16,0 | 34,0 | 107±2,0 | 74,0
 | 150-12-17 | 13,0 | 24 | 17,0 | 34,0 | 107±2,0 | 61,3
16 | 185-16-18 | 17,0 | 26 | 18,0 | 36,0 | 116±2,0 | 78,9
 | 185-16-19 | 17,0 | 26 | 19,0 | 36,0 | 116±2,0 | 70,0
20 | 240-20-20 | 21,0 | 28 | 20,0 | 40,0 | 126±3,0 | 86,4
 | 240-20-22 | 21,0 | 30 | 22,0 | 42,5 | 132±3,0 | 115,6


Наконечники кабельные ТАМ

Наконечники кабельные медно-алюминиевые ГОСТ 9581-80, закрепляемые опрессовкой предназначены для оконцевания проводов и кабелей с алюминиевыми жилами сечением от 16 до 240 мм² на напряжение до 35кВ при присоединении к медным выводам электротехнических устройств.

Основные технические параметры алюминиевых наконечников под опрессовку

Сечение | тип | Размеры, мм |  |  |  |  | Масса, г/шт(не более)
 |  | D | d | d1 | B (не более) | L
8 | 16-8-5.4 | 8,4 | 10 | 5,4 | 16,5 | 59±1,0 | 9,2
 | 25-8-7 | 8,4 | 12 | 7,0 | 18,0 | 62±1,0 | 12,9
10 | 35-10-8 | 10,5 | 14 | 8,0 | 20,0 | 68±1,0 | 19,6
 | 50-10-9 | 10,5 | 16 | 9,0 | 23,0 | 75±1,0 | 28,8
 | 70-10-11 | 10,5 | 18 | 11 | 25,0 | 86±2,0 | 38,0
 | 70-10-12 | 10,5 | 18 | 12,0 | 25,0 | 86±2,0 | 35,7
12 | 95-12-13 | 13,0 | 20 | 13,0 | 28,0 | 89±2,0 | 44,5
 | 120-12-14 | 13,0 | 22 | 14,0 | 33,0 | 96±2,0 | 59,9
 | 150-12-16 | 13,0 | 24 | 16,0 | 34,0 | 107±2,0 | 74,0
 | 150-12-17 | 13,0 | 24 | 17,0 | 34,0 | 107±2,0 | 61,3
16 | 185-16-18 | 17,0 | 26 | 18,0 | 36,0 | 116±2,0 | 78,9
 | 185-16-19 | 17,0 | 26 | 19,0 | 36,0 | 116±2,0 | 70,0
20 | 240-20-20 | 21,0 | 28 | 20,0 | 40,0 | 126±3,0 | 86,4
 | 240-20-22 | 21,0 | 30 | 22,0 | 42,5 | 132±3,0 | 115,6


Наконечники, гильзы, пластины

Наконечники, гильзы, зажимы, пластины

Наконечники медные
Наконечник медный из прутка DT
Наконечник медный из трубки DT(G)
Наконечник медный из трубки луженый SC(JGK)
Наконечник медный для подключения коммутационных приборов SC(MCB)
Наконечник медный из листа ОT
Наконечники алюминиевые
Наконечник алюминиевый из прутка DL
Наконечники медно-алюминиевые
Наконечник медно-алюминиевый DTL
Наконечник медно-алюминиевый DTL(MCB)
Гильзы соединительные
GT,GL (сквозные)


Наконечник алюминиевый из прутка DL

Предназначены для оконцевания жил алюминиевых проводов и кабелей опрессовкой. Наконечник изготовлен методом штамповки из алюминиевого прутка марки АД1 по ГОСТ 4784-74.

Тип | Маркировка по ГОСТ 9581-80 | ø | D | d | L | L1
DL-10 | 10-8-5,5-А | 8,5 | 9 | 5,5 | 68 | 28
DL-16 | 16-8-6-А | 8,5 | 10 | 6 | 70 | 30
DL-25 | 25-8-7-А | 8,5 | 12 | 7 | 75 | 34
DL-35 | 35-10-8,5-А | 10,5 | 14 | 8,5 | 85 | 38
DL-50 | 50-10-10-A | 10,5 | 16 | 9,8 | 90 | 40
DL-70 | 70-12-11,5-А | 12,5 | 18 | 11,5 | 102 | 48
DL-95 | 95-12-14-A | 12,5 | 21 | 13,5 | 112 | 51
DL-120 | 120-14-15.5-A | 14,5 | 23 | 15 | 120 | 53
DL-150 | 150-14-17-A | 14,5 | 25 | 16,5 | 126 | 56
DL-185 | 185-16-18,5-А | 16,5 | 27 | 18,5 | 133 | 58
DL-240 | 240-16-21-A | 16,5 | 30 | 21 | 140 | 60
DL-300 | 300-20-24-А | 21 | 34 | 24 | 160 | 65
DL-400 | 400-20-26-А | 21 | 38 | 26 | 170 | 70
DL-500 | 500-20-29-А | 21 | 47 | 29 | 190 | 75
DL-630 | 630-20-35-А | 21 | 54 | 35 | 220 | 85
DL-800 | 800-20-38-А | 21 | 60 | 38 | 250 | 100


Наконечник алюминиево-медный DLT

Предназначены для оконцевания жил медных проводов и кабелей опрессовкой. Хвостовик наконечника изготовлен из меди марки М2 по ГОСТ 859-78, зажимная часть наконечника изготовлена из алюминия марки АД1 по ГОСТ 4784-74.

Тип | ø | D | d | L
DLT-70 | 12.5 | 18 | 11.5 | 102
DLT-120 | 14.5 | 23 | 15 | 120
DLT-185 | 16.5 | 27 | 18.5 | 133
DLT-240 | 16.5 | 30 | 21 | 140


Наконечник медный из трубки DT(G)

Предназначены для оконцевания опрессовкой проводов и кабелей (кроме маслонаполненных) с медными жилами. Изготовлены методом штамповки из медной трубки марки М2 по ГОСТ 859-78. Могут быть исполнены в двух вариантах: луженые (покрытые оловом) и не луженые.

Тип | ø | D | d | L
DT(G)-10 | 6.2 | 8 | 5 | 52
DT(G)-16 | 6.2 | 9 | 6 | 57
DT(G)-25 | 6.2 | 10 | 7 | 62
DT(G)-35 | 8.5 | 11 | 8 | 66
DT(G)-50 | 8.5 | 13 | 10 | 72
DT(G)-70 | 10.5 | 16 | 12 | 80
DT(G)-95 | 10.5 | 18 | 14 | 85
DT(G)-120 | 12.5 | 20 | 15 | 96
DT(G)-150 | 12.5 | 23 | 17 | 102
DT(G)-185 | 14.5 | 25 | 19 | 114
DT(G)-240 | 16.5 | 27 | 21 | 120
DT(G)-300 | 16.5 | 31 | 24 | 135


Наконечник медный из прутка DT

Предназначен для оконцевания жил медных проводов и кабелей опрессовкой. Наконечник изготовлен методом штамповки из медного прутка марки М2 по ГОСТ 859-78.

Тип | Маркировка по ГОСТ | ø | D | d | L | L1 | B
DT-10 | 10-8-5.3-М | 8.5 | 9 | 5.3 | 62 | 28 | 16
DT-16 | 16-8-6.4-М | 8.5 | 10 | 6.5 | 68 | 30 | 16
DT-25 | 25-8-7.2-М | 8.5 | 11 | 7 | 70 | 33 | 18
DT-35 | 35-10-8.5-М | 10.5 | 12 | 8.5 | 80 | 36 | 20.5
DT-50 | 50-10-9.5-М | 10.5 | 14 | 9.5 | 85 | 38 | 23
DT-70 | 70-12-11.5-М | 12.5 | 16 | 11.5 | 95 | 43 | 26
DT-95 | 95-12-13.8-М | 12.5 | 18 | 13.5 | 104 | 46 | 28
DT-120 | 120-14-15.3-М | 14.5 | 20 | 15 | 112 | 49 | 30
DT-150 | 150-14-16.5-М | 14.5 | 22 | 16.5 | 120 | 51 | 34
DT-185 | 180-16-19-М | 16.5 | 25 | 18.5 | 125 | 55 | 37
DT-240 | 240-16-21-М | 16.5 | 27 | 21 | 136 | 60 | 40
DT-300 | 300-20-23.5-М | 18 | 31 | 23.5 | 155 | 66 | 50


Наконечник медно-алюминиевый DTL

Предназначены для оконцевания жил алюминиевых проводов и кабелей опрессовкой. Хвостовик наконечника изготовлен из алюминия марки АД1 по ГОСТ 4784-74, зажимная часть наконечника изготовлена из меди марки М2 по ГОСТ 859-78. С помощью данных наконечников можно осуществлять подключение алюминиевых проводников к медным токопроводящим частям оборудованиям. Соединение медной и алюминиевой частей наконечника осуществляется диффузионным методом и, в отличие от сварного соединения, выдерживает значительные механические нагрузки, такие как изгиб, кручение и растяжение.

Тип | Маркировка по ГОСТ | ø | D | d | L | L1 | B
DTL-10 | 10-8-5.5-МА | 8.5 | 10 | 6 | 68 | 28 | 16
DTL-16 | 16-8-6.5-МА | 8.5 | 11 | 6 | 70 | 30 | 16
DTL-25 | 25-8-7.5-МА | 8.5 | 12 | 7 | 75 | 34 | 18
DTL-50 | 35-10-10-МА | 10.5 | 16 | 9.8 | 90 | 40 | 23
DTL-70 | 50-10-12-МА | 12.5 | 18 | 11.5 | 102 | 48 | 26
DTL-95 | 70-12-14-МА | 12.5 | 21 | 13.5 | 112 | 50 | 28
DTL-120 | 95-12-15.5-МА | 14.5 | 23 | 15 | 120 | 53 | 30
DTL-150 | 120-14-16.5-МА | 14.5 | 25 | 16.5 | 126 | 56 | 34
DTL-185 | 150-14-19-МА | 16.5 | 27 | 18.5 | 133 | 58 | 37
DTL-240 | 180-16-21.5-МА | 16.5 | 30 | 21 | 140 | 60 | 40
DTL-300 | 240-16-23.5-МА | 21 | 34 | 23.5 | 160 | 65 | 50


Наконечники из трубки луженые серии JG

Наконечники
медные из трубки луженые серии JG

Предназначены для соединения провода или силового кабеля в электрооборудовании. Изготовлен из медной гильзы с оловянным покрытием.

Тип | ø | D | d | L
JG-10 | 6.2 | 8 | 5 | 38
JG-16 | 8.4 | 9 | 6 | 41
JG-25 | 8.4 | 10 | 7 | 46
JG-35 | 8.5 | 11 | 8 | 52
JG-50 | 8.5 | 13 | 10 | 54
JG-70 | 10.5 | 16 | 12 | 61
JG-95 | 10.5 | 18 | 14 | 66
JG-120 | 12.5 | 20 | 15 | 73
JG-150 | 12.5 | 23 | 17 | 77
JG-185 | 14.5 | 25 | 19 | 86
JG-240 | 16.5 | 27 | 21 | 93
JG-300 | 16.5 | 31 | 24 | 103


Наконечник медный из листа ОT

Для соединения медных проводников в распределительном оборудовании.

Тип | ø | H | L | R | R1 | A
OT-10A | 5.2 | 6 | 14.5 | 4.5 | 2 | 0.8
OT-20A | 6.2 | 7 | 17 | 5.5 | 2.5 | 1
OT-30A | 6.2 | 8.2 | 19 | 5.8 | 3.2 | 1.2
OT-40A | 6.2 | 9 | 19.5 | 6.2 | 3.5 | 1.2
OT-50A | 6.2 | 9 | 21.5 | 6.5 | 3.5 | 1.2
OT-60A | 8.2 | 10 | 23 | 7 | 4 | 1.4
OT-80A | 8.2 | 11 | 25 | 8 | 4.5 | 1.5
OT-100A | 8.2 | 12 | 29 | 8.5 | 5 | 1.5
OT-150A | 10.2 | 12 | 31 | 9 | 5.5 | 1.6
OT-200A | 10.2 | 14 | 33 | 10 | 6 | 1.7
OT-250A | 10.2 | 15.5 | 36 | 10.5 | 6.5 | 2
OT-300A | 12.2 | 16 | 40 | 11.5 | 7 | 2
OT-400A | 14.2 | 18 | 43 | 13 | 8 | 2.2
OT-500A | 14.2 | 20 | 46 | 14.5 | 8.5 | 2.4
OT-600A | 16.2 | 22 | 50.5 | 16 | 10.5 | 2.8
OT-800A | 18.2 | 26 | 61 | 17.5 | 12.5 | 3.2
OT-1000A | 18.2 | 33 | 66 | 20.5 | 15.5 | 3.8


Наконечник медный из трубки луженый SC(JGB)

Ё

Наконечник медный из трубки луженый SC(JGB)

Для соединения медных проводников (сечением 1.5 - 1000 кв. мм). Изготовлены из медной трубки с высоким содержанием меди (99.9%), покрыты оловом. Рабочие температуры: -55 до +150 С.

Тип | ø | D | d | L
SC(JGB)-1.5 | ø4.2, ø5.2 | 3.5 | 1.8 | 18
SC(JGB)-2.5 | ø4.2, ø5.2, ø6.2 | 4 | 2.5 | 19
SC(JGB)-4 | ø5.2, ø6.2 | 4.8 | 3.1 | 21
SC(JGB)-6 | ø5.2, ø6.2, ø8.2 | 5.5 | 3.8 | 24
SC(JGB)-10 | ø6.2, ø8.2 | 6.8 | 4.8 | 25.5
SC(JGB)-16 | ø6.2, ø8.2, ø10.5 | 7.5 | 5.5 | 30.5
SC(JGB)-25 | ø6.2, ø8.2, ø10.5 | 9 | 7 | 34
SC(JGB)-35 | ø6.2, ø8.2, ø10.5, ø12.5 | 10.5 | 8.2 | 38
SC(JGB)-50 | ø8.2, ø10.5, ø12.5 | 12.5 | 9.8 | 45
SC(JGB)-70 | ø8.2, ø10.5, ø12.5 | 14.5 | 11.5 | 50
SC(JGB)-95 | ø10.5, ø12.5 | 17.5 | 13.8 | 55.5
SC(JGB)-120 | ø12.5, ø16.5 | 19.5 | 15.5 | 63
SC(JGB)-150 | ø12.5, ø16.5 | 20.5 | 16.5 | 71
SC(JGB)-185 | ø16.5 | 23.5 | 18.8 | 78
SC(JGB)-240 | ø16.5 | 26.5 | 21 | 92
SC(JGB)-300 | ø16.5, ø20.5 | 30 | 24 | 102
SC(JGB)-400 | ø16.5, ø20.5 | 34 | 26.5 | 113
SC(JGB)-500 | ø16.5, ø20.5 | 38 | 30 | 123
SC(JGB)-630 | ø20.5 | 45 | 35 | 135
SC(JGB)-800 | ø22.5 | 50 | 39 | 170
SC(JGB)-1000 | ø22.5 | 56 | 44 | 200


Наконечник медный из трубки луженый SC(JGK)

Для соединения медных проводников (сечением 1.5 - 1000 кв. мм). Изготовлены из медной трубки с высоким содержанием меди (99.9%), покрыты оловом. Рабочие температуры: -55 до +150 С.

Тип | ø | D | d | L
SC(JGK)-1.5 | ø5.2 | 3.5 | 1.8 | 18
SC(JGK)-2.5 | ø5.2 | 4 | 2.5 | 19
SC(JGK)-4 | ø5.2 | 4.8 | 3.1 | 21
SC(JGK)-6 | ø5.2, ø6.2 | 5.5 | 3.8 | 24
SC(JGK)-10 | ø6.2, ø8.2 | 6.8 | 4.8 | 25.5
SC(JGK)-16 | ø8.2 | 7.5 | 5.5 | 30.5
SC(JGK)-25 | ø8.2 | 9 | 7 | 34
SC(JGK)-35 | ø8.2, ø10.5 | 10.5 | 8.2 | 38
SC(JGK)-50 | ø10.5 | 12.5 | 9.8 | 45
SC(JGK)-70 | ø10.5 | 14.5 | 11.5 | 50
SC(JGK)-95 | ø8.2 | 17.5 | 13.8 | 55.5
SC(JGK)-120 | ø12.5 | 19.5 | 15.5 | 63
SC(JGK)-150 | ø16.5 | 21 | 16.5 | 71
SC(JGK)-185 | ø16.5 | 23.5 | 18.8 | 78
SC(JGK)-240 | ø16.5 | 26.5 | 21 | 92
SC(JGK)-300 | ø16.5, ø20.5 | 30 | 24 | 102
SC(JGK)-400 | ø16.5, ø20.5 | 34 | 26.5 | 113
SC(JGK)-500 | ø16.5, ø20.5 | 38 | 30 | 123
SC(JGK)-630 | ø20.5 | 45 | 35 | 135
SC(JGK)-800 | ø22.5 | 50 | 39 | 170
SC(JGK)-1000 | ø22.5 | 56 | 44 | 200


Наконечники серии SY(T), SY и SYG

Наконечник медный SY(T)

для подключения медного провода к медным шинам (без отверстия под болт)

Предназначены для соединения медных и алюминиевых шин.

Тип | Параметры, мм
 | ø | D | L1 | L2 | B
SY(T)-95 | 20 | 14 | 150 | 70 | 40
SY(T)-120 | 22 | 15.5 | 160 | 70 | 40
SY(T)-150 | 25 | 17 | 170 | 75 | 50
SY(T)-185 | 27 | 19 | 180 | 80 | 50
SY(T)-240 | 30 | 21 | 190 | 85 | 50
SY(T)-300 | 32 | 23 | 210 | 90 | 60
SY(T)-400 | 36 | 26.5 | 220 | 100 | 60
SY(T)-500 | 40 | 30 | 230 | 100 | 80
SY(T)-630 | 45 | 35 | 235 | 100 | 80
SY(T)-800 | 50 | 38.5 | 270 | 120 | 100

Наконечник алюминиевый SY (без отверстия под болт)

Предназначены для соединения медных и алюминиевых шин.

Тип | Параметры, мм
 | ø | D | L1 | L2 | B
SY-35(A, B) | 9.5 | 16 | 60 | 60 | 30
SY-50(A, B) | 11 | 18 | 60 | 60 | 30
SY-70(A, B) | 13 | 22 | 70 | 60 | 40
SY-95(A, B) | 15 | 26 | 80 | 60 | 40
SY-120(A, B) | 16 | 26 | 80 | 60 | 40
SY-150(A, B) | 18 | 30 | 90 | 80 | 50
SY-185(A, B) | 20.5 | 32 | 90 | 80 | 50
SY-210(A, B) | 21.5 | 34 | 100 | 80 | 50
SY-240(A, B) | 23 | 36 | 100 | 80 | 50
SY-300(A, B) | 25.5 | 40 | 110 | 100 | 63
SY-400(A, B) | 29.5 | 45 | 120 | 100 | 63
SY-500(A, B) | 32.5 | 52 | 130 | 80 | 80
SY-630(A, B) | 36.5 | 60 | 150 | 100 | 100
SY-800(A, B) | 40.5 | 65 | 175 | 125 | 125

Наконечник медно-алюминиевый SYG для подключения алюминиевого провода к медным шинам (без отверстия под болт)

Предназначены для соединения медных и алюминиевых шин.

Тип | Параметры, мм
 | ø | D | L1 | L2 | B
SYG-120A | 16 | 26 | 50 | 80 | 50
SYG-120B
SYG-150A | 18 | 30 | 50 | 80 | 50
SYG-150B
SYG-185A | 20.5 | 32 | 50 | 80 | 50
SYG-185B
SYG-210A | 21.5 | 34 | 50 | 80 | 50
SYG-210B
SYG-240A | 23 | 36 | 63 | 80 | 50
SYG-240B
SYG-300A | 25.5 | 40 | 63 | 100 | 63
SYG-300B
SYG-400A | 29.5 | 45 | 63 | 100 | 63
SYG-400B
SYG-500A | 32.5 | 52 | 80 | 80 | 80
SYG-500B
SYG-630A | 36.5 | 60 | 100 | 100 | 100
SYG-630B
SYG-800A | 40.5 | 65 | 125 | 125 | 125
SYG-800B


Created using
htm2chm 3.0

Download it NOW!


eServer.ru :: Ошибка №404 :: Файл не найден

eServer.ru - хостинг-оператор №1
Виртуальный хостинг
Тарифные планы
VIP тарифы
Специальные предложения
Оформить заказ
Выделенные серверы
Аренда серверов в России
Аренда серверов HP в России
Аренда серверов в США
Размещение оборудования
Регистрация доменов
Цены на регистрацию доменов
Лучшие домены дня
Подбор домена
Перенос домена
Для хостинг-компаний
Тарифные планы
Оформить заказ
Для клиентов
Раздел для клиентов
Раздел платежей
Для партнеров
Партнерская программа
Раздел для партнеров
Регистрация
Навигация
Новости
Как оплатить?
Часто задаваемые вопросы
Задать вопрос
Бизнес в регионах
Наши клиенты
Архив тарифных планов
О Компании
Реквизиты
Рекомендуйте eServer.ru

Хостинг eServer.ru прошел сертификацию HostObzor.Ru

Ошибка №404: Файл не найден.

Пожалуйста, проверьте правильность введенного Вами адреса (URL). Обратите внимание на то, что строчные и прописные буквы в написании файлов и каталогов различаются. Также проверьте, чтобы в ссылке не содержалось лишних пробелов и двоеточий. 		Error #404: File not found.

Please ensure that the address (URL) you entered is correct and complete. Note that letters in directories and files names are case sensitive. Also, please, chek that there are no unexpected spaces and double dots in URL you entered.

ZAE.ru - Расскажи о том, что тебя zae...

Интернет-услуги и сервисы | Интернет-услуги и сервисы Веб-дизайн, Раскрутка, Хостинг, Провайдеры, Программы, Почта, ... | Бизнес и экономика | Бизнес и экономика Банки, Инвестиции, Недвижимость, Страхование, Торговля, ...
Компьютеры и оргтехника | Компьютеры и оргтехника Компьютеры, КПК, Мониторы, Ноутбуки, Принтеры, ... | Производство и услуги | Производство и услуги Оборудование, Полиграфия, Реклама, Ремонт, Строительство, ...
Бытовая техника | Бытовая техника Аудиотехника, Кондиционеры, Кухни, Пылесосы, Холодильники, ... | Образование и карьера | Образование и карьера Вакансии, Кадровые агентства, Обучение, Поиск работы, Психология, ...
Связь | Связь АТС, Мелодии для телефона, Операторы сотовой связи, Сотовые телефоны, ... | Туризм и отдых | Туризм и отдых Авиабилеты, Горящие путевки, Гостиницы, Отдых у моря, Расписание поездов, Туризм, ...
Авто-мото | Авто-мото Автозапчасти, Автомобили, Автосалоны, Продажа машин, ... | Спорт | Спорт Спортивные клубы, Товары для спорта, Фитнес, Футбол, ...
Все для дома и офиса | Все для дома и офиса Двери, Интерьер, Мебель, Окна, ... | Красота и здоровье | Красота и здоровье Диета, Косметика и парфюмерия, Медицинские центры, ...
Книги, музыка и видео | Книги, музыка и видео mp3, Кино, Книги, Музыка, Фильмы, Фото, ... | Досуг и отдых | Досуг и отдых Гороскоп, Знакомства, Игры, Клубы, Подарки, Развлечения, ...
eServer.ru © 2002-2004
Компания E-Neverland Network © 2004
Все права защищены. 		Главная страница | Для клиентов | Поддержка
Контакты | О компании | Рекомендуйте нас! 		E-Mail: info@eserver.ru
Телефон: +7 (095) 101-36-69


Люминесцентные лампы и их характеристики (часть2) :: Электрик - электричество и энергетика ::

Главная Статьи FAQ Документы Форум
Добро пожаловать !
Четверг, 26 мая 2005 г.

РЕШЕНИЯ И ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ДЛЯ ЭНЕРГЕТИКОВ

ЭЛЕКТРОМАГНИТНОЕ ПОЛЕ: здоровье человека, отказы оборудования, проблемы и решения

Форум и Чат
Реклама Reklama.SU:
Знакомства www.Holiday.Ru
Форум Раскрутка сайта eBanners.Ru

Большой Сайт знакомств с Фото

Часы

Интернет-реклама: Форум Реклама в интернете

СВАЛКА СХЕМ
(более 1000 схем)

Сеть сайтов электротехники и электроники.

поиск технической литературы

CD- диски для электриков

Помощь в создании сайта. Беплатная поддержка интересных проектов. Домены в .INFO - за 4$!!!

Поиск на сайте

Поиск в Интернет

Google

Вход

Регистрация
Забыли пароль?
Логин
Пароль
Запомнить меня

Навигация

· Главная

Разделы
· Новости
· Документы по энергетике и электричеству
· Статьи для электриков и энергетиков
· История исследования электричества
· Теория электротехники
· Книги по теме
· Ссылки
· Ссылки на другие ресурсы

Контакт
· Форумы - электричество и сварка
· FAQ
· Задать вопрос
· Гостевая книга

· Поиск
· Спонсорам, рекламодателям, обмен кнопками
· Все статьи для электриков и энергетиков
· Все файлы для электриков
· Все элекрические и электронные схемы

Энергетика

Приглашаем всех, кому интересны проблемы атомной энергетики, энергетики в промышленности, вопросы и проблемы развития альтернативной энергетики в России - всех, от главного энергетика промышленного предприятия до электрика или просто интересующегося вопросами и проблемами развития электрики и энергетики принять участие в создании и развитии этого сайта. Будем рады услышать ваши предложения.

Русская Почтовая Служба: доставка посылок и документов в 70 городов России, быстро и надежно.

Не можете найти схему? Лучшая поисковая система RadioNet

HARDW.net - Все о компьютерном "железе": статьи, документация, форум по ремонту "железа"

FrikZona.org - сайт для радиолюбителей и не только

Сейчас на сайте

NIXX
Wowa
boruh_jud

Вы не зарегистрированный пользователь. Это можно исправить здесь
С нами 71 Гостей и 3 Пользователей онлайн.

[AD]

КАК "ОТМОТАТЬ, ОСТАНОВИТЬ" ЭЛЕКТРОСЧЕТЧИК

Free Service Manuals

International Prepaid Phone Cards

Your Own Calling Cards Business

1st Call with International Phone Cards

Люминесцентные лампы и их характеристики (часть2)
Добавлена: 14 Мая, 2005

С.И. Паламаренко, г Киев

Часть2. Пускорегулирующая аппаратура люминесцентных ламп, схемы пускорегулирующих аппаратов (ПРА), стартеры, зажигание лампы с помощью стартера, стартеры тлеющего разряда, тепловые (термобиметаллические) стартеры, полупроводниковые стартеры, двухламповая схема включения, основные параметры некоторых типов ПРА.

Пускорегулирующая аппаратура люминесцентных ламп

люминесцентные лампы

Большинство современных ЛЛ предназначено для работы в электрических сетях переменного тока. Они включаются в сеть только вместе с пускорегулирующим аппаратом (ПРА), который обеспечивает зажигание ламп и нормальный режим их работы.

Схемы ПРА классифицируют по типу балласта и способу зажигания лампы. Чаще всего применяют индуктивный балласт, реже - индуктивно-емкостной. Балласты в виде активного сопротивления или чистой емкости применяют только в специальных случаях.

По способу зажигания ламп схемы и ПРА делят на стартерные и бесстартерные. Последние, в свою очередь, подразделяют на схемы быстрого и мгновенного зажиганий.

Для облегчения зажигания ламп, работающих в сети без дополнительного трансформатора, широко применяют предварительный нагрев электродов до температуры, обеспечивающей термоэмиссию, достаточную для зажигания разряда при более низких напряжениях. Нагрев производится путем их кратковременного включения в цепь тока, что достигается замыканием контакта соответствующего устройства (стартера, динистора и др.). При последующем размыкании контакта возникает импульс напряжения, превышающий напряжение сети. Этот импульс, приложенный к лампе с еще не успевшими остыть электродами, должен зажечь в ней разряд. Для этого нужно, чтобы импульс имел некоторую минимальную амплитуду и энергию. Наиболее распространенные стартерные схемы включения ламп в сеть через дроссель показаны на рис.6 (а - схема с ключом или стартером тлеющего разряда; б - с термобиметаллическим стартером; в - с простейшим электронным стартером). Обозначения на рис.6: 1 - люминесцентная лампа; 2 - дроссель; 3 - ключ или контакты стартера; 4 - конденсатор; 5 -нагреватель; 6 - диод; 7 - динистор.

Величина импульса напряжения зависит от индуктивности дросселя, сопротивления электродов, мгновенного значения тока в момент разрыва цепи, а также от вольт-амперной характеристики переходных процессов в стартере. Поскольку момент разрыва случаен, пик напряжения может также иметь случайные значения от нуля до наибольшей величины.

Стартеры. Кратковременное замыкание и последующее размыкание цепи можно производить вручную при помощи ключа или автоматически с помощью специального устройства, называемого стартером. Существуют следующие типы стартеров: тлеющего разряда, тепловые, электромагнитные, термомагнитные, полупроводниковые и др.

Процесс зажигания лампы с помощью стартера можно разбить в общем случае на четыре стадии: подготовительная -с момента подачи напряжения до замыкания стартера; нагрев электродов лампы - с момента замыкания до момента размыкания; попытка зажигания - в момент размыкания; подготовка стартера к следующему включению. У отдельных типов стартеров может отсутствовать первая стадия.

С точки зрения оптимальных условий зажигания лампы желательно сократить или исключить первую стадию, поскольку она задерживает момент зажигания лампы, обеспечить время контактирования, достаточное для нагрева электродов до температуры, при которой происходит значительное снижение напряжения зажигания разряда, и обеспечить при размыкании цепи стартера возникновение импульса напряжения достаточной величины и длительности для зажигания разряда. Кроме того, к стартеру предъявляют требования максимальной простоты, высокой надежности и др. Эти требования в известной мере противоречивы, поэтому при конструировании стартера приходится искать компромиссные решения.

Наибольшее распространение получили стартеры тлеющего разряда (рис.7, где а - внутреннее устройство; б - откачанный стартер, смонтированный с конденсатором на контактной панели; в - внешний вид собранного стартера в футляре). Стартер представляет собой миниатюрную лампу, у которой один или оба электрода сделаны из биметаллической пластинки. В обычном состоянии электроды находятся на небольшом расстоянии друг от друга. При включении напряжения между ними возникает тлеющий разряд, нагревающий биметаллические пластинки, которые от нагрева изгибаются и замыкают цепь (1-я стадия тлеющего разряда). С этого момента через электроды лампы идет ток короткого замыкания, нагревающий их до высокой температуры (2-я стадия). Как только контакт замкнется, разряд в стартере погаснет; биметаллические пластины остывают и, возвращаясь в нормальное состояние, размыкают цепь.

В момент размыкания возникает импульс повышенного напряжения, который зажигает разряд в лампе (3-я стадия). При установлении дугового разряда в лампе напряжение на ней падает до напряжения горения. Стартер делается с таким расчетом, чтобы напряжение, при котором в нем возникает тлеющий разряд, было выше рабочего напряжения на лампе и ниже минимального напряжения в сети. Поэтому при горящей лампе разряд в стартере не возникает, биметаллические пластинки остаются холодными и цепь стартера - разомкнутой. Если лампа не зажглась после первого размыкания, то стартер начинает повторять процесс снова до тех пор, пока лампа не загорится.

Длительности стадий тлеющего разряда и контактирования определяются расстоянием между биметаллическими электродами и скоростями нагрева и остывания, которые в свою очередь зависят от их конструкции, а также от состава и давления наполняющего газа.

люминесцентные лампы

У стартеров промышленных типов длительность стадии тлеющего разряда составляет в среднем 0,3... 1 с. Длительность отдельного контактирования 0,2...0,6 с, что недостаточно для прогрева электродов. Поэтому зажигание происходит обычно после двух-пяти попыток. Стартеры несимметричной конструкции (с одним электродом в виде биметаллической пластины и другим в виде проволочки) имеют несколько большее время контактирования, чем стартеры симметричной конструкции. Однако величина импульса напряжения в них зависит от полярности электродов в момент разрыва контактов. Кроме того, при работе в схемах с емкостным балластным устройством период тлеющего разряда в несимметричных стартерах больше.

Стартер монтируют на изолирующей панельке с двумя штырьками и закрывают металлическим или пластмассовым футляром. Стартеры имеют стандартные размеры (рис.7). В футляр вмонтирован миниатюрный конденсатор небольшой емкости, служащий для уменьшения радиопомех. Кроме того, он оказывает влияние на характер переходных процессов в стартере так, что способствует зажиганию лампы. Без конденсатора пик напряжения в стартере достигает весьма большой величины - порядка нескольких киловольт, но имеет очень малую длительность (1-2 мкс), вследствие чего энергия импульса оказывается очень малой. Включение конденсатора приводит к снижению пика до 400...900 В, возрастанию его длительности с 1 до 100 мкс и значительному увеличению энергии импульса.

Это объясняется тем, что при отсутствии конденсатора во время размыкания электродов стартера в последних точках контактирования металл нагревается током до очень высокой температуры, и возникают кратковременные местные дуговые разряды, на поддержание которых расходуется большая часть энергии, накопленной в индуктивности контура, поэтому на импульс напряжения, возникающий после погасания последней дуги, остается очень небольшая энергия. На рис.8 показаны осциллограммы напряжения на стартере (верхняя осциллограмма) и тока в цепи лампы в процессе зажигания.

Тепловые (термобиметаллические) стартеры. Преимуществом этих стартеров является отсутствие первой предварительной стадии, так как контакты при отсутствии тока замкнуты; более высокий пик зажигания и более длительное время контактирования, обычно порядка 2-3 с. Но у них есть и свои недостатки: они потребляют дополнительную мощность на поддержание нагревательного элемента в рабочем состоянии, более сложны по конструкции, более сложна схема их включения, они не сразу после отключения лампы готовы к работе. В силу этих причин их применяют только в особых случаях, например, для зажигания ламп в условиях низких температур.

Полупроводниковые стартеры. Существует ряд схем подобных стартеров. Все они работают по принципу ключа. Наиболее полно требованиям к стартерам отвечают полупроводниковые стартеры ждущего зажигания (рис.6,в, РЭЗ/01). Они обеспечивают достаточный во времени нагрев электродов и размыкание в определенной фазе напряжения, что гарантирует величину и длительность импульса. Другие типы стартеров употребляются весьма редко ввиду сложности конструкции.

люминесцентные лампы

Двухламповая схема включения. На рис.9 приведена схема двухлампового пуско-регулирующего аппарата с расщепленной фазой, обеспечивающая высокий коэффициент мощности установки и уменьшение пульсаций суммарного светового потока ламп (рис.9,а - схема; рис.9,б - векторная диаграмма токов и напряжения сети; в - осциллограмма изменения световых потоков ламп (1) и (2) и суммарного потока (1+2)). Для того чтобы суммарный ток совпадал по фазе с напряжением сети, необходимо обеспечить в опережающей ветви сдвиг, равный сдвигу в отстающей, т.е. около 60°, при этом cos ф установки достигает значения 0,9...0,95, а глубина пульсаций общего потока уменьшается до 25%. Обычно сдвиг фаз лежит в пределах от 90 до 120°.

В табл.4 даны основные параметры некоторых типов ПРА на номинальное напряжение 220 В при коэффициенте мощности около 0,5.

<u>Таблица 4</u>

Тип балласта | Сила тока,А | Потери мощности, % | Габариты |  |  | Масса, кг
 |  |  | Длина, мм | Ширина, мм | Высота, мм |
2УБИ-8/220-ВПП-050 | 0,17 | 36 | 120 | 42 | 42 | 0,65
1УБИ-13/220-ВПП-900 | 0,17 | 37 | 135 | 39,5 | 36,5 | 0,60
2УБИ-15/220-ВПП-800 | 0,33 | 29 | 150 | 39,5 | 36,5 | 0,80
2УБИ-20/220-ВПП-800 | 0,37 | 24 | 150 | 39,5 | 36,5 | 0,80
1УБИ-30/220-ВПП-900 | 0,36 | 26 | 150 | 39,5 | 36,5 | 0,76
1УБИ-40/220-ВПП-900 | 0,43 | 25 | 150 | 39,5 | 36,5 | 0,76
1УБИ-65/220-ВПП-900 | 0,67 | 25 | 230 | 39,5 | 36,5 | 1,35
Люминесцентные лампы и их характеристики (часть2) | Войти/Создать логин | 0 комментарии
За коментарии ответственны только те, кто их поместил. Мы не несём ответственности за них.
веб дизайн
интернет-магазины:
Мебель: Детская мебель
Техника: ремонт принтеров HP
Связь: аксессуары для мобильных телефонов
Цифровые видеокамеры и цифровые фотоаппараты
Переводы: бюро переводов - апостиль, синхронный перевод и перевод текста 		Испания: отдых в Испании, туры в Испанию и недвижимость в Испании
Билеты на футбол и билеты в театр - заказ билетов в театр: билеты в Большой театр и билеты в Ленком

drug detox, drug test passing pregnancy tests & drug testing
liveinternet.ru: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня Рейтинг сайтов PROext Top1000
Copyright © 2002-2003 by Koutsnetsov Oleg [image] [image] Designed by Alexander Nesterenko [image] Powered by Post-Nuke


Люминесцентные лампы и их характеристики (часть1) :: Электрик - электричество и энергетика ::

Главная Статьи FAQ Документы Форум
Добро пожаловать !
Четверг, 26 мая 2005 г.

РЕШЕНИЯ И ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ДЛЯ ЭНЕРГЕТИКОВ

ЭЛЕКТРОМАГНИТНОЕ ПОЛЕ: здоровье человека, отказы оборудования, проблемы и решения

Форум и Чат
Реклама Reklama.SU:
Знакомства www.Holiday.Ru
Форум Раскрутка сайта eBanners.Ru

Большой Сайт знакомств с Фото

Часы

Интернет-реклама: Форум Реклама в интернете

СВАЛКА СХЕМ
(более 1000 схем)

Сеть сайтов электротехники и электроники.

поиск технической литературы

CD- диски для электриков

Помощь в создании сайта. Беплатная поддержка интересных проектов. Домены в .INFO - за 4$!!!

Поиск на сайте

Поиск в Интернет

Google

Вход

Регистрация
Забыли пароль?
Логин
Пароль
Запомнить меня

Навигация

· Главная

Разделы
· Новости
· Документы по энергетике и электричеству
· Статьи для электриков и энергетиков
· История исследования электричества
· Теория электротехники
· Книги по теме
· Ссылки
· Ссылки на другие ресурсы

Контакт
· Форумы - электричество и сварка
· FAQ
· Задать вопрос
· Гостевая книга

· Поиск
· Спонсорам, рекламодателям, обмен кнопками
· Все статьи для электриков и энергетиков
· Все файлы для электриков
· Все элекрические и электронные схемы

Энергетика

Приглашаем всех, кому интересны проблемы атомной энергетики, энергетики в промышленности, вопросы и проблемы развития альтернативной энергетики в России - всех, от главного энергетика промышленного предприятия до электрика или просто интересующегося вопросами и проблемами развития электрики и энергетики принять участие в создании и развитии этого сайта. Будем рады услышать ваши предложения.

Русская Почтовая Служба: доставка посылок и документов в 70 городов России, быстро и надежно.

Не можете найти схему? Лучшая поисковая система RadioNet

HARDW.net - Все о компьютерном "железе": статьи, документация, форум по ремонту "железа"

FrikZona.org - сайт для радиолюбителей и не только

Сейчас на сайте

NIXX
Wowa
boruh_jud

Вы не зарегистрированный пользователь. Это можно исправить здесь
С нами 71 Гостей и 3 Пользователей онлайн.

[AD]

КАК "ОТМОТАТЬ, ОСТАНОВИТЬ" ЭЛЕКТРОСЧЕТЧИК

Free Service Manuals

International Prepaid Phone Cards

Your Own Calling Cards Business

1st Call with International Phone Cards

Люминесцентные лампы и их характеристики (часть1)
Добавлена: 11 Мая, 2005

С.И. Паламаренко, г Киев

Часть1. Классификация люминесцентных ламп, характеристики обычных люминесцентных ламп, зависимость параметров ламп от напряжения сети, зависимость характеристик от окружающей температуры и условий охлаждения, изменение характеристик люминесцентных ламп в процессе горения, энергоэкономичные люминесцентные лампы, зарубежные люминесцентные лампы, компактные люминесцентные лампы, безэлектродные люминесцентные лампы.

Классификация люминесцентных ламп

Люминесцентные лампы (ЛЛ) делятся на осветительные общего назначения и специальные. К ЛЛ общего назначения относят лампы мощностью от 15 до 80 Вт с цветовыми и спектральными характеристиками, имитирующими естественный свет различных оттенков. Для классификации ЛЛ специального назначения используют различные параметры. По мощности их разделяют на маломощные (до 15 Вт) и мощные (свыше 80 Вт); по типу разряда на дуговые, тлеющего разряда и тлеющего свечения; по излучению на лампы естественного света, цветные лампы, лампы со специальными спектрами излучения, лампы ультрафиолетового излучения; по форме колбы на трубчатые и фигурные; по светораспределению с ненаправленным светоизлучением и с направленным (рефлекторные, щелевые, панельные и др.).

Маркировка обычно состоит из 2-3 букв. Первая буква Л означает люминесцентная. Следующие буквы означают цвет излучения: Д - дневной; ХБ - холодно-белый; Б - белый; ТБ - теплобелый; Е - естественно-белый; К, Ж, 3, Г, С - соответственно красный, желтый, зеленый, голубой, синий; УФ - ультрафиолетовый. У ламп с улучшенным качеством цветопередачи после букв, обозначающих цвет, стоит буква Ц, а при цветопередаче особо высокого качества - буквы ЦЦ. В конце ставят буквы, характеризующие конструктивные особенности: Р - рефлекторная, У - U-образная, К - кольцевая, А - амальгамная, Б - быстрого пуска. Цифры обозначают мощность в ваттах. Маркировка ламп тлеющего разрада начинается с букв ТЛ.

Характеристики обычных ЛЛ

В табл.1 приведены характеристики наиболее распространенных ЛЛ дневного света. Обозначения: Р - мощность; U -напряжение на лампе; I - ток лампы; R -световой поток; S - световая отдача.

Зависимость параметров ламп от напряжения сети

При изменении напряжении сети в пределах + 10% изменение параметров лампы можно определить из соотношения dX/X = Nx dUc/Uc,

где X - соответствующий параметр лампы; dX - его изменение; Nx - коэффициент для соответствующего параметра. Для схемы с дросселем коэффициенты имеют следующие значения: для силы света Ni = 2,2; для мощности Np = 2,0; для светового потока Nф = 1,5. В схеме с емкостно-индуктивным балластом величины Nx несколько меньше.

При падении напряжения сети ниже допустимого ухудшаются условия перезажигания. Повышение напряжения выше допустимого вызывает перекал катодов и перегрев пускорегулирующих устройств. И в том, и в другом случае происходит значительное сокращение срока службы ламп.

Таблица 1
Тип | Р,Вт | U, в | I.A | R, лм | S, лм/Вт | Размеры, мм (рис.1) L1 L2 D
лдц | 15 | 58 | 0,3 | 450 | 30 | 437,4 452,4 25
ЛД ЛХБ | 15 | 58 | 0,3 | 525 | 35 | 437,4 452,4 25
 | 15 | 58 | 0,3 | 600 | 40 | 437,4 452,4 25
ЛБ | 15 | 58 | 0,3 | 630 | 42 | 437,4 452,4 25
ЛТБ | 15 | 58 | 0,3 | 600 | 40 | 437,4 452,4 25
лдц | 20 | 60 | 0,35 | 620 | 31 | 589,8 604,8 38
ЛД | 20 | 60 | 0,35 | 760 | 39 | 589,8 604,8 38
ЛХБ | 20 | 60 | 0,35 | 900 | 45 | 589,8 604,8 38
ЛБ | 20 | 60 | 0,35 | 980 | 49 | 589,8 604,8 38
ЛТБ | 20 | 60 | 0,35 | 900 | 45 | 589,8 604,8 38
лдц | 30 | 108 | 0,34 | 1110 | 37 | 894,6 909,6 25
ЛД | 30 | 108 | 0,34 | 1380 | 46 | 894,6 909,6 25
ЛХБ | 30 | 108 | 0,34 | 1500 | 50 | 894,6 909,6 25
ЛБ | 30 | 108 | 0,34 | 1740 | 58 | 894,6 909,6 25
ЛТБ | 30 | 108 | 0,34 | 1500 | 50 | 894,6 909,6 25
лдц | 40 | 108 | 0,41 | 1520 | 38 | 1199,4 1214,4 38
ЛД | 40 | 108 | 0,41 | 1960 | 49 | 1199,4 1214,4 38
ЛХБ | 40 | 108 | 0,41 | 2200 | 55 | 1199,4 1214,4 38
ЛБ | 40 | 108 | 0,41 | 2480 | 62 | 1199,4 1214,4 38
ЛТБ | 40 | 108 | 0,41 | 2200 | 55 | 1199,4 1214,4 38
лдц | 80 | 108 | 0,82 | 2720 | 34 | 1500 1515 38
ЛД | 80 | 108 | 0,82 | 3440 | 43 | 1500 1515 38
ЛХБ | 80 | 108 | 0,82 | 3840 | 48 | 1500 1515 38
ЛБ | 80 | 108 | 0,82 | 4320 | 54 | 1500 1515 38
ЛТБ | 80 | 108 | 0,82 | 3840 | 48 | 1500 1515 38

Зависимость характеристик от окружающей температуры и условий охлаждения

Изменение температуры трубки по сравнению с оптимальной как в сторону увеличения, так и в сторону уменьшения, вызывает снижение светового потока, ухудшение условий зажигания и сокращение срока службы. Надежность зажигания стандартных ламп при работе со стартерами начинает особенно заметно падать при температурах ниже -5°С и при понижении напряжения сети. Например, при -10°С и напряжении сети 180 В вместо 220 В число незажигающихся ламп может доходить до 60-80%. Такая сильная зависимость делает применение ЛЛ в помещениях с низкими температурами неэффективным.

Повышение температуры относительно оптимальной может происходить при повышении температуры окружающей среды и при работе ламп в закрытой арматуре. Перегрев ЛЛ кроме уменьшения светового потока сопровождается некоторым изменении их цвета. На рис.2 показана зависимость параметров ЛЛ от температуры окружающей среды.

Изменение характеристик ЛЛ в процессе горения

В первые часы горения происходит некоторое изменение электрических характеристик ламп, связанное с доактивиров-кой катодов, выделением и поглощением различных примесей. Эти процессы обычно заканчиваются на первой сотне часов. В течение остального срока службы электрические характеристики изменяются очень незначительно. Происходит постепенное уменьшение яркости свечения люминофора и светового потока лампы (рис.3: кривая 1 для ЛЛ 40 Вт, кривая 2 для ЛЛ 15 и 30 Вт). В некоторых лампах уже спустя несколько сотен часов горения начинают появляться темные налеты и пятна у концов трубки, связанные с распылением катодов. Они свидетельствуют о плохом качестве ламп.

Энергоэкономичные люминесцентные лампы (ЭЛЛ)

ЭЛЛ предназначены для общего освещения и полностью взаимозаменяемы со стандартными ЛЛ мощностью 20, 40 и 65 Вт в существующих осветительных установках без замены светильников и пускорегулирующей аппаратуры. Они имеют стандартную длину, стандартные значения рабочих токов и напряжений на лампах и те же или близкие значения световых потоков, что и у стандартных ламп соответствующей цветности при пониженной на 10% мощности (18, 36 и 58 Вт). Внешне ЭЛЛ отличаются от стандартных ламп только меньшим диаметром (26 мм вместо 38 мм). За счет уменьшения диаметра снижается расход основных материалов (стекло, люминофор, газы, ртуть и др.).

Для обеспечения того же падения напряжения на лампах при уменьшении их диаметра пришлось применить для наполнения смесь аргона с криптоном и снизить давление до 200-330 Па (вместо обычных 400 Па в стандартных лампах). В ЭЛЛ возрастает температура трубки до 50°С, но создавать специальные условия для охлаждения не требуется. Люмино-форный слой в ЭЛЛ находится в более тяжелых рабочих условиях, поэтому наиболее подходящими для этих ламп являются редкоземельные люминофоры. Однако такие люминофоры примерно в 40 раз дороже стандартного галофосфата кальция (ГФК), поэтому и лампы с такими люминофорами в несколько раз дороже обычных. Для снижения стоимости ламп применяют двухслойное покрытие. Сначала на стекло наносят ГФК, а поверх него редкоземельный люминофор небольшой толщины.

Промышленность выпускает ЭЛЛ мощностью 18, 36 и 58 Вт цветностей ЛБ, ЛДЦ и ЛЕЦ со световыми параметрами, совпадающими с параметрами обычных ЛЛ тех же цветностей мощностью 20, 40 и 65 Вт. Под маркой ЛБЦТ выпускаются ЭЛЛ с трехком-понентной смесью редкоземельных люминофоров со сроком службы 15000 ч.

Зарубежные ЭЛЛ

Зарубежные фирмы выпускают ЭЛЛ трех-четырех

стандартизованных цветовых тонов и с двух-трехкомпо-нентной смесью редкоземельных люминофоров. В табл.2 приведены параметры некоторых типов ЭЛЛ в колбах диаметром 26 мм фирмы OSRAM (Германия).

Компактные люминесцентные лампы (КЛЛ)

В начале 80-х годов стали появляться многочисленные типы компактных ЛЛ мощностью от 5 до 25 Вт со световыми отдачами от 30 до 60 лм/Вт и сроками службы от 5 до 10000 ч. Часть типов КЛЛ предназначена для непосредственной замены ламп накаливания. Они имеют встроенную пускорегулирующую аппаратуру и снабжены стандартным резьбовым цоколем Е27.

Разработка КЛЛ стала возможной только в результате создания высокостабильных узкополосных люминофоров, активированных редкоземельными элементами, которые могут работать при более высоких поверхностных плотностях облучения, чем в стандартных ЛЛ. За счет этого удалось значительно уменьшить диаметр разрядной трубки. Что касается сокращения габаритов ламп в длину, то эта задача была решена путем разделения трубок на несколько более коротких участков, расположенных параллельно и соединенных между собой либо изогнутыми участками трубки, либо вваренными стеклянными патрубками.

Таблица2

Марка лампы | Тип лампы |  | Световой поток, лм, |
 |  | для | лампы мощностью, Вт |
 | Люмилюкс | 18 | 36 | 58
L...W/11 | Дневного цвета | 1300 | 3250 | 5200
L...W/21 | Белого цвета | 1450 | 3450 | 5400
L...W/31 | Тепло-белого цвета | 1450 | 3450 | 5400
L...W/41 | "Интерна" | 1300 | 5200 | 3250
 | Люмилюкс делюкс |  |  |
L...W/22 | Белого цвета | 1000 | 2350 | 3750
L...W/32 | Тепло-белого цвета | 1000 | 2350 | 3750
 | Стандартные |  |  |
L..W/25 | Универсально белый | 1050 | 2500 | 4000
L..W/20 | Ярко-белого цвета | 1150 | 3000 | 4800
L...W/30 | <p class="pn-normal">Тепло-белого цвета | 1150 | 3000 | 4800

Таблица 3

Тип лампы | Мощность,Вт | Напряжение, В | Ток,А | Световой поток, лм | Габариты.мм | Цоколь
Первая группа КЛ7/ТБЦ КЛ9/ТБЦ КЛ11/ТБЦ | 11,2 12,8 14,8 | 45+5 60+6 90+9 | 0,18 0,17 0,155 | 400 600 900 | 27x13x135 27x13x167 27x13x235 | Специаль ный G23
Вторая группа КЛС9/ТБЦ КЛС13/ТБЦ КЛС18/ТБЦ КЛС25/ТБЦ | 9 13 18 25 | 220 220 220 220 | 0,093 0,125 0,18 0,27 | 425 600 900 1200 | Ж85х150 Ж85х160 Ж85х170 Ж85х180 | Резьбовой Е27
Третья группа CIRCOLUX CIRCOLUX CIRCOLUX | 12 18 24 | 220 220 220 | : | 700 1000 1450 | Ж165х100 Ж165хЮ0 Ж216хЮ0 | Резьбовой Е27

Все многообразие выпускаемых в настоящее время КЛЛ можно разделить на четыре основные группы.

1. Без внешней оболочки, с разрядной трубкой Н- или П-образной формы, специальным цоколем, выносной пус-корегулирующей аппаратурой (ПРА) и встроенным стартером (рис.4,а), где 1 -разрядная трубка; 2 - специальный цоколь G23 с вмонтированным внутри его стартером и конденсатором).

2. С призматической или опаловой внешней оболочкой, сложно изогнутой разрядной трубкой, стандартным резьбовым (или штифтовым) цоколем и встроенным стартером и ПРА (рис.4,б), где 1 - разрядная трубка; 3 -дроссель; 4 - внешняя колба; 5 - полая часть корпуса, внутри которой смонтированы дроссель, стартер, конденсатор, тепловой выключатель).

3. Кольцевые, без внешней оболочки, со стандартным резьбовым (или штифтовым) цоколем и встроенным стартером и ПРА (рис.4,в).

4. Со стеклянной внешней оболочкой, сложно изогнутой разрядной трубкой, специальным цоколем, выносным стартером и ПРА.

В первую группу входят КЛЛ, получившие наибольшее распространение. Лампы имеют разрядную трубку с диаметром 12,5 мм и снабжены специальным двухшты-ревым цоколем G23. Они выпускаются отечественной промышленностью (под маркой КЛ/ТБЦ) и рядом зарубежных фирм. Лампы наполнены аргоном при давлении 400 Па, что обеспечивает нормальную работу катодов и условия разряда. Лампы легко зажигаются даже при температурах до -20°С, время зажигания не превышает 10 с. Основные параметры таких ламп приведены в табл.3.

Серия КЛЛ повышенной мощности состоит из трех ламп мощностью 18, 24 и 35 Вт длиной 251, 362 и 443 мм, с номинальным световым потоком соответственно 1250, 2000 и 2500 лм и сроком службы 5000 ч. Лампы изготавливают в трубках увеличенного до 15 мм диаметра и монтируют на специальном 4-штыревом цоколе.

Во вторую группу входят довольно распространенные за рубежом КЛЛ со стеклянной или пластмассовой внешней оболочкой и стандартным резьбовым цоколем Е27 (см. рис.4,б). Внутри оболочки смонтированы ПРА, стартер и дважды U-образно изогнутая разрядная трубка. Основные параметры КЛЛ этого типа (отечественные КЛС.../ТБЦ и выпускаемые за рубежом (SL) приведены в табл.3 (РЭ2/2001) (вторая группа).

Ввиду того что разрядные трубки в этом виде ламп работают в закрытой внешней оболочке при температурах, заметно превышающих оптимальную, и нет возможности искусственно создать холодную зону, разрядные трубки наполняют амальгамой ртути.

Лампы предназначены для непосредственной замены ламп накаливания и дают большую экономию электроэнергии. К их недостаткам относят сравнительно большие

габариты и особенно массу по сравнению с лампами накаливания, неразборность конструкции, в силу чего после выхода из строя разрядной трубки приходится заменять целиком всю лампу, включая дроссель. В связи с этим некоторые зарубежные фирмы выпускают такие лампы в разборном исполнении.

В третью группу входит семейство кольцевых КЛЛ с резьбовым цоколем и встроенным ПРА, смонтированным в пластмассовом корпусе, расположенном по диаметру кольцеобразной разрядной трубки (см. РЭ2/2001, рис.4,в). Световая отдача кольцевых КЛЛ даже с полупроводниковыми ПРА уступает световой отдаче Н-образных КЛЛ соответствующих мощностей. Удобство кольцевых КЛЛ состоит в том, что ими можно непосредственно заменять лампы накаливания в осветительном приборе. В четвертую группу входят

лампы, имеющие цилиндрическую или грушевидную внешнюю оболочку, специальный 4-штыревой цоколь, выносные ПРА и стартер. Эти лампы имеют более низкие световые отдачи по сравнению с Н- и П-образными КЛЛ. Поэтому данные об этих лампах не приводятся.

Основные экономические преимущества КЛЛ - значительная экономия электроэнергии и уменьшение необходимого количества ламп для выработки одинакового количества люмен-часов по сравнению с лампами накаливания.

Современные КЛЛ сложны в производстве. Поэтому ведутся теоретические и экспериментальные исследования, направленные на усовершенствование таких ламп.

Безэлектродные КЛЛ. В этих лампах для возбуждения свечения люминофоров используется разряд в парах ртути низкого давления в смеси с

инертными газами (аргоном, криптоном). Поддержание заряда осуществляется за счет энергии электромагнитного поля, которое создается в непосредственной близости от разрядного объема. Создание безэлектродных КЛЛ стало возможным благодаря современной микроэлектронике, которая позволила создать малогабаритные и сравнительно дешевые источники высокочастотной энергии с высоким КПД.

Все возможные типы безэлектродных ламп состоят из трех основных узлов: малогабаритного источника ВЧ энергии, устройства для эффективной передачи ВЧ энергии в разряд, называемого индуктором, и разрядного объема. Различия в устройстве и конструкции узлов определяются выбранной для возбуждения разряда высокой частотой. В настоящее время известны три основных типа безэлектродных КЛЛ с примерно одинаковыми энергетическими параметрами: с тороидальным индуктором на ферромагнитном сердечнике (частоты от 25 до 1000 кГц), с соленоидальным индуктором (частоты от 3 до 300 МГц) и сверхвысокочастотные (с частотой свыше 100 МГц).

Анализ показал, что в настоящее время наиболее целесообразно использовать конструкцию с соленоидальным индуктором и внешним по отношению к нему расположением разрядного объема. Конструкция подобной лампы показана на рис.5, где 1 - цоколь Е-27; 2 - блок автогенератора; 3 -наполнение, ртуть и инертный газ, 4 - соленоидальный индуктор; 5 - люминофорный слой; 6 - цилиндрическая полость в колбе; 7 - стеклянная колба. Экспериментальные образцы безэлектродных КЛЛ с соленоидальным индуктором (на частоте 18 МГц) мощностью 30 Вт на сетевое напряжение 220 В 50 Гц с диаметром внешней колбы 75-85 мм имеют световую отдачу 30-40 лм/Вт. При этом ферритовый сердечник разогревается до 300°С.

В настоящее время ни в одной стране нет промышленного выпуска безэлектродных КЛЛ и выпускают только экспериментальные образцы.
Люминесцентные лампы и их характеристики (часть1) | Войти/Создать логин | 0 комментарии
За коментарии ответственны только те, кто их поместил. Мы не несём ответственности за них.
веб дизайн
интернет-магазины:
Мебель: Детская мебель
Техника: ремонт принтеров HP
Связь: аксессуары для мобильных телефонов
Цифровые видеокамеры и цифровые фотоаппараты
Переводы: бюро переводов - апостиль, синхронный перевод и перевод текста 		Испания: отдых в Испании, туры в Испанию и недвижимость в Испании
Билеты на футбол и билеты в театр - заказ билетов в театр: билеты в Большой театр и билеты в Ленком

drug detox, drug test passing pregnancy tests & drug testing
liveinternet.ru: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня Рейтинг сайтов PROext Top1000
Copyright © 2002-2003 by Koutsnetsov Oleg [image] [image] Designed by Alexander Nesterenko [image] Powered by Post-Nuke


Потолочный свет Croner
Встраиваемые и накладные потолочные светильники. Производство Швеция. 		Zepes. создание сайтов
разработка и продвижение веб сайтов интернет реклама, обслуживание
Реклама от Goooooogle


Потолочный свет Croner
Встраиваемые и накладные потолочные светильники. Производство Швеция. 		Импульсные Блоки Питания
Продаём в Москве стабилизированные блоки питания по минимальной цене!
Реклама от Goooooogle